PDA

View Full Version : error in upgrade 3.8.4 from 4.0.2


The staR
14 Mar 2010, 19:59
Hi every bady ...

i have error in adminfunctions_template.php

when i make a upgrade see the pic !

http://www3.0zz0.com/2010/03/05/14/720647446.png

how i can fix it !!