Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 100
Search took 0.02 seconds.
Search: Posts Made By: bosken
Forum: vBulletin 4.x Add-ons 10 Mar 2013, 10:43
Replies: 3,304
Views: 20,612,007
Posted By bosken
I Have the same thing (same on both my forums)

I Have the same thing (same on both my forums)
Forum: vBulletin 4.x Add-ons 13 Nov 2012, 08:22
Replies: 1,121
Views: 85,017
Posted By bosken
When I run "Rebuild Vehicle Postbit Dropdowns" i...

When I run "Rebuild Vehicle Postbit Dropdowns" i get this in admincp.

Warning: array_merge() [function.array-merge]: Argument #1 is not an array in [path]/admincp/garage_manage.php on line...
Forum: vBulletin 4.x Template Modifications 07 Nov 2012, 19:19
Replies: 41
Views: 8,426
Posted By bosken
Installed and works in vB 4.2

Installed and works in vB 4.2
Forum: vBulletin 4.x Add-ons 06 Nov 2012, 12:57
Replies: 1,121
Views: 85,017
Posted By bosken
However, a HTML-code from an affiliate supplier...

However, a HTML-code from an affiliate supplier does work without any problem. Google Adsense and my other affiliate supplier does not? Code below does work.
Forum: vBulletin 4.x Add-ons 06 Nov 2012, 08:58
Replies: 1,121
Views: 85,017
Posted By bosken
Tried replacing the above code, still blank...

Tried replacing the above code, still blank space: http://harleyforum.se/garage.html
Forum: vBulletin 4.x Add-ons 11 Oct 2012, 17:57
Replies: 1,121
Views: 85,017
Posted By bosken
Oh sorry, just blank space. Nothing there.

Oh sorry, just blank space. Nothing there.
Forum: vBulletin 4.x Add-ons 09 Oct 2012, 16:31
Replies: 1,121
Views: 85,017
Posted By bosken
Question! I want to place a Google AD in the main...

Question! I want to place a Google AD in the main Garage window. Tried to paste the google code in Garage ACP but does not show. I hade before an Affiliate AD in the same place and that one worked...
Forum: vBulletin 4.x Add-ons 10 Jun 2012, 11:09
Replies: 1,121
Views: 85,017
Posted By bosken
Ahhh. Great, that fixed all my issues now :)...

Ahhh. Great, that fixed all my issues now :) thank you!
Forum: vBulletin 4.x Add-ons 07 Jun 2012, 11:20
Replies: 1,121
Views: 85,017
Posted By bosken
I can only make following settings on this....

I can only make following settings on this. Enabled or Admin only. no disable.

http://i1228.photobucket.com/albums/ee444/Harleyforum_Sweden/garage_3.jpg
Forum: vBulletin 4.x Add-ons 07 Jun 2012, 10:17
Replies: 1,121
Views: 85,017
Posted By bosken
Here is how the tab looks like in VB Nav manager....

Here is how the tab looks like in VB Nav manager. This brings me the tab but submenus are gone.
What am I missing or doing...
Forum: vBulletin 4.x Add-ons 07 Jun 2012, 09:27
Replies: 1,121
Views: 85,017
Posted By bosken
Tried this, got the tab back but wont take me to...

Tried this, got the tab back but wont take me to the garage, just stays on forum tab.
If I hoover the mouse pointer over the Garage tab the URL just point to main forum main URL, if i manually write...
Forum: vB4 General Discussions 01 Jun 2012, 13:15
Replies: 74
Views: 7,326
Posted By bosken
Yes, same setup/problem I have with underscore...

Yes, same setup/problem I have with underscore title. Only a cosmetic thing so not relly important. Tab still works.
Forum: vB4 General Discussions 31 May 2012, 08:29
Replies: 74
Views: 7,326
Posted By bosken
They are working fine UNTIL i put the links_index...

They are working fine UNTIL i put the links_index in script field for the links tab.
Forum: vB4 General Discussions 30 May 2012, 21:27
Replies: 74
Views: 7,326
Posted By bosken
Yes Lynne! :D now i understand the whole thing. I...

Yes Lynne! :D now i understand the whole thing. I was on my iPad so had limited options to view the file correctly. It said links_index Thank you!

--------------- Added 1338413625 at 1338413625...
Forum: vB4 General Discussions 30 May 2012, 15:26
Replies: 74
Views: 7,326
Posted By bosken
Ok, managed to solve almost all my tabs to stay...

Ok, managed to solve almost all my tabs to stay highlighted except for this one:

An external app for links. harleyforum.se/links/index.php is the path.

If i put the word index in script field it...
Forum: vBulletin 4.x Add-ons 23 May 2012, 21:10
Replies: 1,332
Views: 259,895
Posted By bosken
vB 4.2.0 installed but cant get rid of the...

vB 4.2.0 installed but cant get rid of the control panel in admincp. Unistalled and removed all files.
Thanx for a brilliant...
Forum: vBulletin 4.x Add-ons 22 Apr 2012, 21:18
Replies: 1,237
Views: 312,366
Posted By bosken
Fixed it. Uninstalled the mod, reinstalled again,...

Fixed it. Uninstalled the mod, reinstalled again, works again.
Forum: vBulletin 4.x Add-ons 19 Apr 2012, 22:41
Replies: 1,237
Views: 312,366
Posted By bosken
Suddenly just stopped working?! I have this app...

Suddenly just stopped working?! I have this app just for me as an administrator tool. Been running this since 4.1.7 and every vB updates made since. Upgraded to 4.1.12 one week ago, all worked fine,...
Forum: Modification Graveyard 24 Feb 2012, 12:25
Replies: 26
Views: 3,279
Posted By bosken
works great in vB 4.1.10

works great in vB 4.1.10
Forum: vBulletin 4.x Add-ons 09 Feb 2012, 21:33
Replies: 134
Views: 12,856
Posted By bosken
Nice, but for us that run forums outside the US,...

Nice, but for us that run forums outside the US, any good for us? Many of the stores does not ship overseas. (Europe in my case).
You have any non-US sites that runs your app?
Forum: vBulletin 4.x Add-ons 26 Jan 2012, 08:08
Replies: 13
Views: 4,489
Posted By bosken
Works, great. Is there a way to get the VIMEO BB...

Works, great. Is there a way to get the VIMEO BB code icon visible on Quick Reply bar instead of going into Advanced editor?
Forum: vBulletin 4.x Add-ons 17 Nov 2011, 15:15
Replies: 927
Views: 97,465
Posted By bosken
Sorry, works. My bad. Happened to look under a...

Sorry, works. My bad. Happened to look under a thread that was a restricted area! SO: Works under 4.1.8..
Forum: vBulletin 4.x Add-ons 17 Nov 2011, 15:12
Replies: 927
Views: 97,465
Posted By bosken
Sofar no :( On main forum page, yes. But under...

Sofar no :( On main forum page, yes. But under threads area all buttons are now gone since 4.1.7
Forum: Modification Graveyard 13 Nov 2011, 09:53
Replies: 1,639
Views: 79,013
Posted By bosken
Ok, sounds perfect. I tried to locate the code in...

Ok, sounds perfect. I tried to locate the code in the custom php but very hard for me :(

Else I have to re-make the ads again and enable stock control...
Forum: Modification Graveyard 13 Nov 2011, 08:32
Replies: 1,639
Views: 79,013
Posted By bosken
Chris! Remember you fixed an issue I had that the...

Chris! Remember you fixed an issue I had that the ads disapeared after somebody bought them? You fixed me an updated file, worked great, but after the 6.6.X upgrade the ads are all gone again?

I...
Showing results 1 to 25 of 100

 
Forum Jump

New To Site? Need Help?

All times are GMT. The time now is 23:37.

Layout Options | Width: Wide Color: