Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 58
Search took 0.01 seconds.
Search: Posts Made By: XtremeCrash
Forum: vBulletin 4.x Template Modifications 30 Jul 2013, 18:06
Replies: 10
Views: 4,560
Posted By XtremeCrash
I was wondering how we can adjust the nav...

I was wondering how we can adjust the nav bar?Like moving it to be center.I have it installed but it shows on the left at the very top.
Forum: vBulletin 4.x Add-ons 09 Jul 2012, 03:15
Replies: 3,309
Views: 21,098,414
Posted By XtremeCrash
Still dosnt work for me.Ive has it installed for...

Still dosnt work for me.Ive has it installed for the past week an still no stats in WGO box.
Forum: vBulletin 4.x Add-ons 05 Jul 2012, 23:55
Replies: 3,309
Views: 21,098,414
Posted By XtremeCrash
I have installed but not showing that stats on...

I have installed but not showing that stats on home page.Everything is turned on in the admin part an on the home it just says Spam-O-Matic Statistics an thats it.
Forum: vB4 General Discussions 03 Jul 2012, 17:41
Replies: 5
Views: 248
Posted By XtremeCrash
Ok I found the problem.Some how...

Ok I found the problem.Some how class_dm_moderator.php in the includes got deleted cuz it wasnt there.I checked my server error logs an traced it to that.I reuploaded the file an now everything...
Forum: vB4 General Discussions 02 Jul 2012, 17:30
Replies: 5
Views: 248
Posted By XtremeCrash
Ive tried all that an still the same.I run my own...

Ive tried all that an still the same.I run my own server so I will have to check the error logs.It was working find then started to do all this.Dunno..Ive got ppl on my forums that have been...
Forum: vB4 General Discussions 02 Jul 2012, 05:14
Replies: 5
Views: 248
Posted By XtremeCrash
Im getting a 500 errors

Hi,Im getting 500 errors when I use the moderation tool or when I go to make a post an cannot figure out why.I have gone threw all the mods Ive got installed an disabled each one an still get...
Forum: vB4 General Discussions 02 Jul 2012, 05:10
Replies: 0
Views: 141
Posted By XtremeCrash
Lightbulb How to Add Facebook Games

Hi,I was wondering how I can add fb games into vb?phpfox has a code you can add fb games into the site.Here is the link...
Forum: vBulletin 4.x Add-ons 01 Jul 2012, 21:30
Replies: 805
Views: 104,816
Posted By XtremeCrash
Does not work with 4.2 does not want..Marked...

Does not work with 4.2 does not want..Marked uninstalled..
Forum: vB4 General Discussions 26 Jun 2012, 23:11
Replies: 0
Views: 120
Posted By XtremeCrash
Looking for this mod if there is 1

Edit:Found what I was looking for.Can delete this.

Thanks
Forum: vBulletin 4.x Add-ons 09 Mar 2012, 14:46
Replies: 3,309
Views: 21,098,414
Posted By XtremeCrash
I have the same issue.I ran that sql an its not...

I have the same issue.I ran that sql an its not showing in the admin panel.theres a few other mods that are doing this also.
Forum: vB4 Programming Discussions 06 Mar 2012, 03:04
Replies: 2
Views: 328
Posted By XtremeCrash
Do a search here on the forums for 'facebook' an...

Do a search here on the forums for 'facebook' an a few pages will pop up.I think there is a mod for what ur talking about.
Forum: vB4 Programming Discussions 06 Mar 2012, 02:56
Replies: 2
Views: 613
Posted By XtremeCrash
Facebook connect not working

Hi,

The facebook connect isnt working on my site an I dunno why. have 4.1.10 an using the Blacksteath skin.Ive tried other skins an it still dont work.Its turned on in the admin cp and the api key...
Forum: vB4 Design and Graphics Discussions 15 Feb 2012, 19:56
Replies: 9
Views: 396
Posted By XtremeCrash
Whats the Jira? Edit: I did upload tolls.php an...

Whats the Jira?


Edit: I did upload tolls.php an did nothing lol

--------------- Added 1329339893 at 1329339893 ---------------

Ive been tring to install 1.0..10 it wont install.I get this:
Forum: vB4 Design and Graphics Discussions 15 Feb 2012, 17:36
Replies: 9
Views: 396
Posted By XtremeCrash
Im running 4.1.8...If its a master style what...

Im running 4.1.8...If its a master style what should I do to maybe fix it?
Forum: vB4 Design and Graphics Discussions 15 Feb 2012, 15:14
Replies: 9
Views: 396
Posted By XtremeCrash
I did that an still the same.:(

I did that an still the same.:(
Forum: vB4 Design and Graphics Discussions 15 Feb 2012, 13:45
Replies: 9
Views: 396
Posted By XtremeCrash
Yup.I changed styles to the default an still the...

Yup.I changed styles to the default an still the same.Its even doing the same on another site I have.

Also The server Im using is Windows Sever 2008/IIS 7.5..
Forum: vB4 Design and Graphics Discussions 14 Feb 2012, 21:32
Replies: 9
Views: 396
Posted By XtremeCrash
Profile bugs

Hi,

Any theme I installed Im getting an over lap of lettering.

http://img197.imageshack.us/img197/4582/15286760.jpg (http://imageshack.us/photo/my-images/197/15286760.jpg/)


I dont know what might...
Forum: vBulletin 4.x Template Modifications 08 Dec 2011, 07:06
Replies: 187
Views: 41,881
Posted By XtremeCrash
Ive got a dark theme.How do I change the color so...

Ive got a dark theme.How do I change the color so the comments will show like white or something?right now you cant see the comment unless you high light it.

Also when I go to reply to a thread it...
Forum: Modification Graveyard 03 Aug 2007, 18:13
Replies: 1,097
Views: 322,070
Posted By XtremeCrash
I upgraded to 3.6.8 today an now the shout box...

I upgraded to 3.6.8 today an now the shout box dont appear.
Forum: Modification Graveyard 15 Jul 2007, 23:23
Replies: 510
Views: 66,281
Posted By XtremeCrash
If I upgrade to the paid version will it affect...

If I upgrade to the paid version will it affect what Ive got already in this version or do I have to start all over again?Or will the Articles still be there after upgradeing?
Forum: vB3 General Discussions 14 Jul 2007, 21:11
Replies: 10
Views: 424
Posted By XtremeCrash
Yea its still the same.Ill head over an open up a...

Yea its still the same.Ill head over an open up a ticket.Thanks all for your help.
Forum: vB3 General Discussions 13 Jul 2007, 23:26
Replies: 10
Views: 424
Posted By XtremeCrash
Yup I just did that an still the same.Everything...

Yup I just did that an still the same.Everything else works but that.Hmmm
Forum: vB3 General Discussions 13 Jul 2007, 20:22
Replies: 10
Views: 424
Posted By XtremeCrash
What MOD? On my test forum theres no mods...

What MOD? On my test forum theres no mods installed an I still get that an my live site as well.Ive got mods intalled on the live site but this just started a week ago.
Forum: vB3 General Discussions 13 Jul 2007, 08:29
Replies: 10
Views: 424
Posted By XtremeCrash
Ok I did an its still the same.Its does the same...

Ok I did an its still the same.Its does the same on the test forum I have as well.
Forum: vB3 General Discussions 13 Jul 2007, 06:31
Replies: 10
Views: 424
Posted By XtremeCrash
Nope.Just add mods bout it.

Nope.Just add mods bout it.
Showing results 1 to 25 of 58

 
Forum Jump

New To Site? Need Help?

All times are GMT. The time now is 09:26.

Layout Options | Width: Wide Color: