Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 60
Search took 0.01 seconds.
Search: Posts Made By: KimmiKat
Forum: ibProArcade 11 Mar 2010, 03:58
Replies: 3
Views: 765
Posted By KimmiKat
It does have full pems, so I'm not sure why it's...

It does have full pems, so I'm not sure why it's borked.
Forum: ibProArcade 06 Mar 2010, 18:15
Replies: 3
Views: 765
Posted By KimmiKat
Error message, can't figure it out...

Finally put my board back up and tried setting up the arcade, but I keep getting the following error...
Forum: vBulletin 3.6 Add-ons 06 Sep 2007, 06:28
Replies: 254
Views: 40,663
Posted By KimmiKat
One issue that cropped up is the new comments are...

One issue that cropped up is the new comments are not showing for some reason. I checked the settings, but zilch!
Forum: vB3 General Discussions 26 Jul 2007, 06:00
Replies: 6
Views: 585
Posted By KimmiKat
That's happened to me too. One of my admins took...

That's happened to me too. One of my admins took the skin offline until the copyright was put back in. Sometimes that happens if you buy a skin from a site that paid for copyright removal.
Forum: vB3 General Discussions 17 Jul 2007, 06:39
Replies: 8
Views: 712
Posted By KimmiKat
I used that on my computer and it's nice not...

I used that on my computer and it's nice not worry about hosing it since it's not a live board. You can torture the thing all you want!
Forum: vB3 General Discussions 08 Jul 2007, 10:52
Replies: 5
Views: 485
Posted By KimmiKat
I don't think so. There's still many using...

I don't think so. There's still many using Exploder and other browsers, so the revenue isn't going away soon. Many use an block to nuke Flash banners and other stuff...
Forum: vB3 General Discussions 06 Jul 2007, 23:30
Replies: 90
Views: 7,626
Posted By KimmiKat
I noticed that too. Funny thing I saw an article...

I noticed that too. Funny thing I saw an article about IB about 2 months ago on one of those tech shows on TV. They didn't get good reviews.
Forum: ibProArcade Archive 16 Aug 2006, 07:26
Replies: 1
Views: 532
Posted By KimmiKat
You need to CHMOD the "arcade" directory and the...

You need to CHMOD the "arcade" directory and the folders in it to 777. After doing that, it should work.
Forum: ibProArcade Archive 16 Aug 2006, 06:49
Replies: 5
Views: 629
Posted By KimmiKat
I noticed that myself. I also noticed it on...

I noticed that myself. I also noticed it on other boards too and on both arcades.
Forum: vBulletin 3.6 Styles 06 Aug 2006, 15:41
Replies: 64
Views: 17,577
Posted By KimmiKat
Same issue here. I'm actually tweaking that area...

Same issue here. I'm actually tweaking that area so my longer copyright will fit.
Forum: vbBux / vbPlaza 05 Aug 2006, 21:20
Replies: 6
Views: 1,061
Posted By KimmiKat
I'm having the same issues and I checked and...

I'm having the same issues and I checked and uploaded the files as per instructions and I got that same error. I double checked and re-upped the files a few times in their respective directories and...
Forum: vBulletin 3.5 Add-ons 25 Jul 2006, 21:38
Replies: 86
Views: 25,426
Posted By KimmiKat
I recently upgraded my mboard to vb 3.6 and the...

I recently upgraded my mboard to vb 3.6 and the "colourgroups" thing disappeared from the adminCP, is there a direct link I can use to access it?
Forum: ibProArcade Archive 17 Jul 2006, 14:50
Replies: 18
Views: 1,835
Posted By KimmiKat
Actually the $5 a month thing was a joke as a...

Actually the $5 a month thing was a joke as a imitation of a TV commercial I've seen a long time ago. In real life that would be a pain.
Forum: ibProArcade Archive 04 Jul 2006, 20:32
Replies: 18
Views: 1,835
Posted By KimmiKat
Which is why some mboards are swaping v3arcade...

Which is why some mboards are swaping v3arcade out for IBpro. A major satelitte forum just did that.

On payments, how about $5 down and $5 month for 50 months! :D :banana: Send 25 to Chris and keep...
Forum: Mod of the Month 02 Jul 2006, 04:58
Replies: 33
Views: 10,875
Posted By KimmiKat
Ditto! I agree. Had a little issue and was...

Ditto! I agree. Had a little issue and was helped quickly.

But.... I wish they allowed 2 selections. Although I voted for IBPro, the Fake Community Stats plug-in is cool too! :)
Forum: ibProArcade Archive 14 Jun 2006, 02:16
Replies: 16
Views: 1,356
Posted By KimmiKat
I upgraded my mboard to 3.6 and the arcade works...

I upgraded my mboard to 3.6 and the arcade works fine, no error messages.
Forum: ibProArcade Archive 14 Jun 2006, 02:15
Replies: 6
Views: 1,854
Posted By KimmiKat
If it's the first site in his sig, he has the...

If it's the first site in his sig, he has the "other" arcade installed. He may have already did it...
Forum: vBulletin 3.6 Add-ons 12 Jun 2006, 19:51
Replies: 175
Views: 38,380
Posted By KimmiKat
Ah, didn't look there. Thanks! It works too. ...

Ah, didn't look there. Thanks! It works too. Some of my pregnent members will use it for the days until the birth of their young' uns!
Forum: vBulletin 3.6 Add-ons 11 Jun 2006, 16:16
Replies: 175
Views: 38,380
Posted By KimmiKat
I installed it and I don't even see it in the...

I installed it and I don't even see it in the options...
Forum: vBulletin 3.6 Add-ons 08 Jun 2006, 03:45
Replies: 30
Views: 8,682
Posted By KimmiKat
Great little product! One question... Where do...

Great little product! One question... Where do you go to change the "Top Reputation" to something else? On my mboard we call the reputation thing "Brownie Points." Thanks.

Edit: I found it. Top...
Forum: vBulletin.org Site Feedback 02 Jun 2006, 20:50
Replies: 34
Views: 2,637
Posted By KimmiKat
Those new avatars are sweet! :D

Those new avatars are sweet! :D
Forum: vBulletin 3.5 Add-ons 02 Jun 2006, 05:34
Replies: 1,351
Views: 290,977
Posted By KimmiKat
Are the changes posted anywhere? I couldn't find...

Are the changes posted anywhere? I couldn't find anything via the search and had a member put malicious javascript that to a not so nice site. Thanks.
Forum: ibProArcade Archive 30 May 2006, 22:28
Replies: 1
Views: 512
Posted By KimmiKat
I had a simular issue... As suggested to me in a...

I had a simular issue... As suggested to me in a PM from Zeropage, you might want to check the "includes/xml" directory to make sure the arcade's XML files are there. You may also want to...
Forum: ibProArcade Archive 30 May 2006, 22:21
Replies: 10
Views: 729
Posted By KimmiKat
I know frustrating it gets seeing those types of...

I know frustrating it gets seeing those types of threads. When Zero clued me in on what the issue may be, I thought I put it here. He was very helpful! The issue I had here actually could effect...
Forum: ibProArcade Archive 29 May 2006, 05:24
Replies: 10
Views: 729
Posted By KimmiKat
It wasn't the safemode thing, it was corrupted...

It wasn't the safemode thing, it was corrupted files.

In a PM from Zeropage, he asked me if I uploaded the XML files to the "includes/xml" directory. When I checked, the files were there, but were...
Showing results 1 to 25 of 60

 
Forum Jump

New To Site? Need Help?

All times are GMT. The time now is 05:21.

Layout Options | Width: Wide Color: