View Single Post
  #9  
Old 29 Aug 2011, 20:14
dallibose dallibose is offline
 
Join Date: May 2009
Did you remember to set Use Option to YES in the BBCode setup? That sounds like the most likely problem.
I hadn't clicked on the Yes option...my bad..works like a charm now...thank you so much for your help....great!!
Reply With Quote