Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 30 Apr 2012, 17:28
leejohn02 leejohn02 is offline
 
Join Date: Apr 2011
moving server

i have moved my site to a new server and everything seems to be going fine except for on the odd occassion i have certain members tell me there getting



if the image doesnt work its basically saying

Not Acceptable

An Appropriate representation of the requested resource /showthreap.php could not be found on this server

Additionally, a 404 Not Found Error was encountered while trying to use an ErrorDocument to handle the request
Reply With Quote
  #2  
Old 30 Apr 2012, 17:41
Simon Lloyd's Avatar
Simon Lloyd Simon Lloyd is offline
 
Join Date: Aug 2008
Real name: Simon
It sounds like your folder structure is different than on the other server! or ask you members to hit Ctrl+F5 when viewing your forum, itv may be that they are still trying to view the site on the old server and seeing a cached view!
__________________
Kind regards,
Simon Microsoft Office Help
My Mods: Find my modifications here
Please do not pm me for support unless i have invited you to!
Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts
Forum Jump


New To Site? Need Help?

All times are GMT. The time now is 06:48.

Layout Options | Width: Wide Color: