PDA

View Full Version : compatibility with vbb 3.6


Barteken
27 Jul 2006, 18:09
is this version of RPG compatible with vbb 3.6?

If not when will it be compatbile with vbb 3.6?

Revan
30 Jul 2006, 01:59
I have it from someone who runs this on a live board that it's compatible if you installed it on 3.5.
The install system is not compatible with 3.6 thus far. There's no ETA on when this will happen seeing as I don't want to port it to 3.6 while there's still bugs in the 3.5 version, seeing as that would mean updating two versions instead of one.