vBulletin Mods

The Official vBulletin Modifications Site
https://www.vbulletin.org/forum/showthread.php?t=246747

About Quick Reply
by dengbej
17 Jul 2010 10:21

Hello friends;

I'm using vB 4.0.4 version.When i upgraded board from previous version,quick reply had error.

What can i do fix that? Thanks for your help.

http://img444.imageshack.us/img444/1249/errorl.png


All times are GMT. The time now is 07:13.

Powered by vBulletin® Version 3.8.14
Copyright © 2022, MH Sub I, LLC dba vBulletin. All Rights Reserved. vBulletin® is a registered trademark of MH Sub I, LLC
Copyright ©2001 - , vbulletin.org. All rights reserved.