vBulletin Mods

The Official vBulletin Modifications Site
https://www.vbulletin.org/forum/showthread.php?t=231658

AM1 23 Apr 2010 18:09

Hello
i have error using this style
http://www.lexusclub-sa.com/vb/forum.php?styleid=33
any help please

ellinofatsa 23 Apr 2010 19:28

i have this error two

RagedGamers 24 Apr 2010 16:32

Whats with all these downloads? Could you please explain why I need to download "add on", "Upload", and the xml file?

ellinofatsa 24 Apr 2010 19:51

any help ????

@ngel 24 Apr 2010 21:09

Forget it guys! There's no support for this!
Find yourself another template as we all did!

RagedGamers 26 Apr 2010 04:00

Quote:

Originally Posted by @ngel (Post 2026669)
Forget it guys! There's no support for this!
Find yourself another template as we all did!

This template is free, calm down. I am sure this designer has other priorities too.

ellinofatsa 28 Apr 2010 14:38

any fix???

Problem with thread layout :(
by Nyks_4EveR
03 May 2010 01:47

Hi !!!

Nice style and i installed it, but i have only one problem with the layout of the Topic/post. When i add new thread/topic i get my topic on the left side, not in the middle.

How can i fix this, anyone who can help me?

Here is a screenshot of my problem:
http://img535.imageshack.us/img535/8982/adszalq.jpg

Best Regards
Nyks4ever

@ngel 03 May 2010 23:31

I think that this thread should be locked in order to save new people from trying this theme! There is no support!

NikeFootball 04 May 2010 18:27

Internet Explorer Problem ?

Under the banner link in this picture, namely the Internet explorer 6 problem

http://i39.tinypic.com/11v4mxd.jpg

it's normal ie8 and firefox

http://i41.tinypic.com/5np6pg.jpg

Jman423 16 May 2010 05:04

It appears that this coder has pretty much abandoned this template. It hasn't been updated lately, and the coder hasn't even bothered to respond to anyone's request for help. It seems clear that we are on our own here.

There is a problem that occurs when viewing via IE8 in compatibility mode (or earlier versions) where the login boxes/welcome message is displayed below the header (above the navbar) instead of at the very top of the header where it belongs, as shown in the last post. If anyone figures this out, please let us know as it seems like this is a bug in the template.

ellinofatsa 16 May 2010 12:38

nice theme how can i make this skin foul with?
any help for that?

TheTrust 23 May 2010 16:34

i hope you make fluid .... anyway haothiencz

customcolor 23 May 2010 21:35

Quote:

Originally Posted by NikeFootball (Post 2031679)
Internet Explorer Problem ?

Under the banner link in this picture, namely the Internet explorer 6 problem

http://i39.tinypic.com/11v4mxd.jpg

it's normal ie8 and firefox

http://i41.tinypic.com/5np6pg.jpg

i think the fix will be in the chrome.css template....

i was fooling around trying to get the log in to go some where else that i saw in another template and i only found one template that was differant...it was the chrome.css

its a start..??

customcolor 23 May 2010 21:45

Quote:

Originally Posted by ellinofatsa (Post 2037852)
nice theme how can i make this skin foul with?
any help for that?

go to styles and templates......style manager.....style vars......search for doc_width.......change setting to 100 % and not 1022 px


that should stretch it out wider but the header may repeat and not stretch doing it this y have to make a new header to streatch out better.


All times are GMT. The time now is 21:31.

Powered by vBulletin® Version 3.8.14
Copyright © 2021, MH Sub I, LLC dba vBulletin. All Rights Reserved. vBulletin® is a registered trademark of MH Sub I, LLC
Copyright ©2001 - , vbulletin.org. All rights reserved.