vBulletin Mods

The Official vBulletin Modifications Site
https://www.vbulletin.org/forum/showthread.php?t=327699

Errors after installing
by dj925
10 Dec 2019 18:56

Hello,

I tried doing a fresh instal of vb 5.5.5 but after install I get the following errors


Warning: require_once(/home1/dj925/myurl.com/forum/includes/vb5/../../config.php): failed to open stream: No such file or directory in /home1/dj925/myurl.com/forum/includes/vb5/config.php on line 64

Fatal error: require_once(): Failed opening required '/home1/dj925/myurl.com/forum/includes/vb5/../../config.php' (include_path='.:/opt/php71/lib/php') in /home1/dj925/myurl.com/forum/includes/vb5/config.php on line 64

can someone please help me?

Thanks


All times are GMT. The time now is 15:07.

Powered by vBulletin® Version 3.8.14
Copyright © 2021, MH Sub I, LLC dba vBulletin. All Rights Reserved. vBulletin® is a registered trademark of MH Sub I, LLC
Copyright ©2001 - , vbulletin.org. All rights reserved.