vBulletin Mods

The Official vBulletin Modifications Site
https://www.vbulletin.org/forum/showthread.php?t=297954

Facebook Connect at 4.0.1
by tahrim
08 May 2013 21:51

Can i use facebook connect at 4.0.1?
Any Mods?

Lynne 09 May 2013 02:17

Facebook Connect will not work in 4.0.1. I think the earliest version is 4.1.12 or so.

I don't know of any mods - you should try a search (upper right corner).


All times are GMT. The time now is 20:47.

Powered by vBulletin® Version 3.8.14
Copyright © 2021, MH Sub I, LLC dba vBulletin. All Rights Reserved. vBulletin® is a registered trademark of MH Sub I, LLC
Copyright ©2001 - , vbulletin.org. All rights reserved.