vBulletin Mods

The Official vBulletin Modifications Site
https://www.vbulletin.org/forum/showthread.php?t=329126

I need help ; Programming ....
by nte
18 Jan 2022 20:13

https://www.vbulletin.org/forum/show...2&postcount=21

I need help for this ... :S

snakes1100 19 Jan 2022 19:58

vb4 wont work on anything higher than 7.1, its going to error itself on many things.

nte 21 Jan 2022 20:48

Quote:

Originally Posted by snakes1100 (Post 2608090)
vb4 wont work on anything higher than 7.1, its going to error itself on many things.

Do you know another solution for my " problem " ?
Thank you for your time (:


All times are GMT. The time now is 10:09.

Powered by vBulletin® Version 3.8.14
Copyright © 2022, MH Sub I, LLC dba vBulletin. All Rights Reserved. vBulletin® is a registered trademark of MH Sub I, LLC
Copyright ©2001 - , vbulletin.org. All rights reserved.