Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: autje
Forum: vB4 General Discussions 18 Dec 2020, 10:23
Replies: 0
Views: 113
Posted By autje
RSS feed without forums visible for guests

Is this in any way possible, to have an RSS feed while no forums are visible to guests (we have that locked down for specific reasons, people must register before being able to see anything)?
...
Forum: vBulletin 4.x Add-ons 13 Aug 2019, 20:08
Replies: 52
Views: 7,528
Posted By autje
Hi Julian, ever found a solution for this?...

Hi Julian,

ever found a solution for this? Because I'm facing the same problem.

Thanks,
Marc
Forum: vBulletin 4.x Add-ons 01 Dec 2012, 07:39
Replies: 430
Miscellaneous Hacks VSa - Advanced Registration
Views: 130,006
Posted By autje
Excellent mod, but I have one problem: if I put...

Excellent mod, but I have one problem: if I put the 'Registered Users' usergroup ID in the list of usergroups not able to send invites, the 'Invite friends' link disappears for ALL usergroups. It...
Forum: vBulletin 3.8 Add-ons 23 Nov 2009, 16:39
Replies: 143
End-User Options Selective Forum Filter
Views: 41,311
Posted By autje
I importd the product file, but I see no change?...

I importd the product file, but I see no change? I'm under the impression something should appear in my User CP under 'Miscellaneous', but... nothing?
Forum: vBulletin 3.7 Add-ons 18 Nov 2009, 09:24
Replies: 139
Forum Home Enhancements Latest Posts
Views: 30,494
Posted By autje
Does the Location "Under Forum" mean it will show...

Does the Location "Under Forum" mean it will show the last post under every top-level forum on my forumhome?
Forum: vBulletin 3.8 Add-ons 08 Apr 2009, 17:17
Replies: 2,086
Views: 468,306
Posted By autje
No luck with The Onion. It looks as if it embeds...

No luck with The Onion. It looks as if it embeds alright, I get an embedded window and all, but when I try to click the play button, nothing happens.
...
Forum: vBulletin 3.8 Add-ons 01 Apr 2009, 13:19
Replies: 2,086
Views: 468,306
Posted By autje
First of all: great work! Second: I'm...

First of all: great work!

Second: I'm getting a parse error when trying to embed GamesOPoly:
Parse error: syntax error, unexpected T_STRING in...
Forum: vBulletin 3.6 Add-ons 16 May 2008, 16:03
Replies: 488
Administrative and Maintenance Tools Read PMs
Views: 237,109
Posted By autje
I installed this in my test environment, and it...

I installed this in my test environment, and it worked like a charm.
I then installed it on my public forums, and now I can't enter the AdminCP anymore? Anyone?
I can still login to the forums, but...
Showing results 1 to 8 of 8

 

New To Site? Need Help?

All times are GMT. The time now is 17:06.

Layout Options | Width: Wide Color: