Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: Paquele
Forum: vBulletin 5.x Products & Extensions 26 Aug 2021, 19:49
Replies: 27
Views: 6,552
Posted By Paquele
Hi Hide Button ( Key ) are not in Editor...

Hi

Hide Button ( Key ) are not in Editor Tools?
Forum: vBulletin 5.x Products & Extensions 26 Aug 2021, 13:23
Replies: 25
Views: 10,415
Posted By Paquele
Hi Yilmaz Iīve some Problems with the Yilmaz...

Hi Yilmaz

Iīve some Problems with the Yilmaz - Advanced Forum Statistics (AJAX) and Yilmaz - Username HTML Markup vB5.....

Yilmaz - Username HTML Markup vB works fine only in Yilmaz - Advanced...
Forum: vB4 General Discussions 25 Aug 2021, 12:27
Replies: 9
Views: 2,474
Posted By Paquele
after deinstall, change to php 5.x an then...

after deinstall, change to php 5.x an then reinstall all works fine
Forum: vBulletin 4.x Add-ons 24 Aug 2021, 13:09
Replies: 2,758
Views: 520,230
Posted By Paquele
Iīve deinstalled it, after that i change the php...

Iīve deinstalled it, after that i change the php version to 7.x, then i istall it new and now works.

Thanks for answering :D
Forum: vBulletin 4.x Add-ons 23 Aug 2021, 19:47
Replies: 2,758
Views: 520,230
Posted By Paquele
equal on both versions, nothing happens

equal on both versions, nothing happens
Forum: vBulletin 4.x Add-ons 23 Aug 2021, 13:01
Replies: 2,758
Views: 520,230
Posted By Paquele
Hi there, i know itīs an old Post but we decided...

Hi there, i know itīs an old Post but we decided to make an Retro Board with vB 4.2.5



My Problem with [DBTech] Advanced Post Thanks / Like v3 (vB4) [AJAX] is that the Buttons
( Like,Dislike...
Forum: vB4 General Discussions 23 Aug 2021, 12:58
Replies: 9
Views: 2,474
Posted By Paquele
Hi there, i know itīs an old Post but we decided...

Hi there, i know itīs an old Post but we decided to make an Retro Board with vB 4.2.5



My Problem with [DBTech] Advanced Post Thanks / Like v3 (vB4) [AJAX] is that the Buttons ( Like,Dislike...
Forum: vB4 General Discussions 21 Aug 2021, 10:43
Replies: 0
Views: 1,101
Posted By Paquele
Woltlab Suite 5.3 Import to vBulli 4.3.5 ?

Hello everyone,

does one of you know whether I have the possibility: A Woltlab Suite 5.3 to a vBulletin 4.2x version to import?

Thanx for help
Showing results 1 to 8 of 8

 

New To Site? Need Help?

All times are GMT. The time now is 05:55.

Layout Options | Width: Wide Color: