Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: dsa411
Forum: vB3 Design and Graphics Discussions 28 Dec 2007, 21:03
Replies: 3
Views: 945
Posted By dsa411
I use pearl crescent page saver basic. Its a free...

I use pearl crescent page saver basic. Its a free firefox extension that can be downloaded here http://pearlcrescent.com/products/pagesaver/ .
Forum: Big Board Discussions 30 Oct 2007, 22:24
Replies: 26
Views: 11,074
Posted By dsa411
I have been using addonchat for about a year and...

I have been using addonchat for about a year and I like it. I use their professional plus package which cost 125 per year. you can compare packages here http://www.addonchat.com/features.html . ...
Forum: vBulletin 3.6 Add-ons 27 Jan 2007, 21:12
Replies: 1,442
Major Additions VB image Hosting
Views: 433,478
Posted By dsa411
Fixed! GD was not installed properly

Fixed! GD was not installed properly
Forum: vBulletin 3.6 Add-ons 25 Jan 2007, 18:21
Replies: 1,442
Major Additions VB image Hosting
Views: 433,478
Posted By dsa411
well i have gotten it to stop loading white pages...

well i have gotten it to stop loading white pages and uploading the pictures but the only way i was able to do this was by turninng off resize, thumbnails and ,water mark functions. any ideas?
Forum: vBulletin 3.6 Add-ons 20 Jan 2007, 19:35
Replies: 1,442
Major Additions VB image Hosting
Views: 433,478
Posted By dsa411
I have recently switched host and now when users...

I have recently switched host and now when users try to upload pictures we are getting a blank page has any one else fixed this problem yet?
Forum: vB3 General Discussions 26 Oct 2006, 18:03
Replies: 0
Views: 654
Posted By dsa411
New forums not displaying correctly

I am using VB 3.6.2 (recently upgraded 3.6.1)and i am trying to add a new forum to my board but when i do it doesnt appear correclty like there is some thing wrong wiht the template maybe?
I have...
Forum: vB3 General Discussions 21 Oct 2006, 05:54
Replies: 2
Views: 837
Posted By dsa411
Thanks!!!

Thank you so much! just dropped the table and it worked out fine:cool:

seems like the only other problem i have is moving the attachments from the database to filesystem here is the error atabase...
Forum: vB3 General Discussions 20 Oct 2006, 22:06
Replies: 2
Views: 837
Posted By dsa411
attachments : DB Error

Hi i have vb 3.6.1 installed and when i am in admincp trying to manage my attachments i get database errors for pretty much every option except the maanger. All parts of the attachment section start...
Showing results 1 to 8 of 8

 
Forum Jump

New To Site? Need Help?

All times are GMT. The time now is 22:07.

Layout Options | Width: Wide Color: