Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 19 of 19
Search took 0.00 seconds.
Search: Posts Made By: big_joe
Forum: vBulletin 3.7 Add-ons 09 Jul 2008, 00:30
Replies: 1,121
Views: 234,825
Posted By big_joe
thanks i found it, i put a random forum for...

thanks i found it, i put a random forum for test, it work on a diferent forum, but i try to chage forum and its not working for some reason or something i might be doing wrong
i will make a full...
Forum: vBulletin 3.7 Add-ons 08 Jul 2008, 23:17
Replies: 1,121
Views: 234,825
Posted By big_joe
how to get the forum id if i have the mod rewrite...

how to get the forum id if i have the mod rewrite on in the VBseo
i was looking in the status bar but sends me to an incorect forum that i want, this in the admin CP.

thanks in advance
Forum: vB3 General Discussions 07 Jul 2008, 16:10
Replies: 2
Views: 671
Posted By big_joe
Thank You

Thank You
Forum: vB3 General Discussions 04 Jul 2008, 20:26
Replies: 2
Views: 671
Posted By big_joe
Php 5 Shows 4

The Php On My Server Is 5 But The Vbulletin Shows Php 4.3.11 In The Admin Panel.

But The Server Runs 5. I Sent An Email But They Told Me Something About The .htaccess I Got No Idea How To...
Forum: vBulletin 3.7 Template Modifications 08 May 2008, 20:32
Replies: 137
Views: 39,144
Posted By big_joe
This setting allows you to enable/disable the RSS...

This setting allows you to enable/disable the RSS content syndication system.

Yes

it was enable, i dont find a way to make it work
Forum: vBulletin 3.7 Template Modifications 08 May 2008, 16:12
Replies: 137
Views: 39,144
Posted By big_joe
Im using this code and im still with...

Im using this code



and im still with the same problem as freaky, in mozilla n IE


thanks in advance,
Forum: vBulletin 3.7 Add-ons 17 Mar 2008, 21:57
Replies: 96
Views: 25,562
Posted By big_joe
does it really help

my forum is new, the spiders are working, ido have the vbseo on, and sitemaps
does it makes google apart to register, im a little confuse becouse google will read the xml.

some advice please...
Forum: Modification Graveyard 12 Mar 2008, 01:13
Replies: 20
Miscellaneous Hacks Custom Forum Busy Message
Views: 6,937
Posted By big_joe
The following dependencies were not met: ...

The following dependencies were not met:

1. This product is not compatible with version 3.7.0 Beta 5 of vBulletin. (Compatible starting with 3.6.0 / Incompatible with 3.6.99 and greater)
...
Forum: Modification Graveyard 12 Mar 2008, 01:06
Replies: 20
Miscellaneous Hacks Custom Forum Busy Message
Views: 6,937
Posted By big_joe
Does it work for the vb 3.7?

Does it work for the vb 3.7?
Forum: vB3 Programming Discussions 22 Feb 2008, 04:51
Replies: 1
Views: 627
Posted By big_joe
bump --------------- Added 1203656209 at...

bump

--------------- Added 1203656209 at 1203656209 ---------------

thanks anyway I found it reading and searching....hu first rule search before asking.
vBulletin Options>>Forum Listings...
Forum: vB3 Programming Discussions 22 Feb 2008, 03:59
Replies: 1
Views: 627
Posted By big_joe
Thumbs up looking for this mod.

HI AGAIN. im looking for this mod and if can run in 3.7

thanks again in advance


the one of the subfoums display on the forum
:up:
Forum: Modification Graveyard 22 Feb 2008, 03:55
Replies: 44
Add-On Releases Mark threads 'solved'
Views: 8,934
Posted By big_joe
Cool Hack...thanks And Install!!!

Cool Hack...thanks And Install!!!
Forum: vBulletin 3.7 Add-ons 21 Feb 2008, 23:52
Replies: 2,644
Add-On Releases vBExperience
Views: 772,187
Posted By big_joe
thanks alot

thanks alot
Forum: vBulletin 3.7 Add-ons 21 Feb 2008, 23:48
Replies: 2,644
Add-On Releases vBExperience
Views: 772,187
Posted By big_joe
i just found my problem, images goes over my...

i just found my problem, images goes over my theme im using not the default dir. just read it from another post in these thread
Forum: vBulletin 3.7 Add-ons 21 Feb 2008, 23:42
Replies: 2,644
Add-On Releases vBExperience
Views: 772,187
Posted By big_joe
Im having the same problem, files are upload...

Im having the same problem, files are upload where they have to be.
/forums/images/misc/level
/forums/includes/cron
/forums/includes/ class......file

please help
Forum: vB3 Programming Discussions 21 Feb 2008, 22:51
Replies: 5
Views: 711
Posted By big_joe
thank you !!!!!!!!!! MY PROBLEM IS SOLVED...

thank you !!!!!!!!!!

MY PROBLEM IS SOLVED :up:
Forum: vB3 Programming Discussions 21 Feb 2008, 22:09
Replies: 5
Views: 711
Posted By big_joe
yes i forget to mention that, it might be in the...

yes i forget to mention that, it might be in the vbadvance settings right?


just check no settings for the forums address

/index.php
/forums/index.php
Forum: vB3 Programming Discussions 21 Feb 2008, 21:17
Replies: 5
Views: 711
Posted By big_joe
Not Login In

i have the 3.7 and vbadvance but the login in the nav bar does link me to the forums/login

heres what i have in the nav templeate



<!-- login form -->
<form...
Forum: vB3 General Discussions 07 Feb 2008, 19:04
Replies: 4
Views: 960
Posted By big_joe
same here

same here
Showing results 1 to 19 of 19

 

New To Site? Need Help?

All times are GMT. The time now is 20:11.

Layout Options | Width: Wide Color: