Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 40
Search took 0.01 seconds.
Search: Posts Made By: slehmann
Forum: vB3 General Discussions 07 Jul 2011, 23:59
Replies: 15
Views: 1,037
Posted By slehmann
still haven't figured it out

still haven't figured it out
Forum: vB3 General Discussions 05 Jul 2011, 22:11
Replies: 15
Views: 1,037
Posted By slehmann
so could I add chrome to that list and see if it...

so could I add chrome to that list and see if it works?
Forum: vB3 General Discussions 05 Jul 2011, 15:32
Replies: 15
Views: 1,037
Posted By slehmann
still nothing. must be something with chrome

still nothing. must be something with chrome
Forum: vB3 General Discussions 05 Jul 2011, 12:49
Replies: 15
Views: 1,037
Posted By slehmann
http://www.fordtruckfanatics.com haven't had...

http://www.fordtruckfanatics.com

haven't had any complaints from any members yet.
Forum: vB3 General Discussions 05 Jul 2011, 02:28
Replies: 15
Views: 1,037
Posted By slehmann
yes, works on this forum. They are also still...

yes, works on this forum. They are also still there if I switch back to firefox.
Forum: vB3 General Discussions 04 Jul 2011, 22:50
Replies: 15
Views: 1,037
Posted By slehmann
gave that a try and it didn't work. still no drop...

gave that a try and it didn't work. still no drop downs. thanks for the suggestion though



I'll give it a try and see what happens, thanks.

--------------- Added 1309822933 at 1309822933...
Forum: vB3 General Discussions 03 Jul 2011, 03:01
Replies: 15
Views: 1,037
Posted By slehmann
missing drop down menus

might be more of a google chrome problem but I installed google chrome and can't see any of the drop down menus on my site. They are still there if I use firefox, just not with google chrome.

any...
Forum: vB3 General Discussions 29 Mar 2011, 16:10
Replies: 0
Views: 411
Posted By slehmann
announcements in usercp

Anyway to get announcements so they show up in the usercp instead of on the forum itself.
Forum: vB3 General Discussions 15 Jan 2011, 19:47
Replies: 23
Views: 1,521
Posted By slehmann
That works. Thanks to the both of you for...

That works.

Thanks to the both of you for your help. I really appreciate it.
Forum: vB3 General Discussions 15 Jan 2011, 15:33
Replies: 23
Views: 1,521
Posted By slehmann
get "Invalid User specified. If you followed a...

get "Invalid User specified. If you followed a valid link, please notify the administrator"
Forum: vB3 General Discussions 15 Jan 2011, 14:03
Replies: 23
Views: 1,521
Posted By slehmann
<td><a...

<td><a href="search.php?$session[sessionurl]do=finduser&amp;u=$userinfo[userid]" rel="nofollow"><phrase 1="$userinfo[username]">$vbphrase[find_all_posts_by_x]</phrase></a></td>
</tr>
<tr>...
Forum: vB3 General Discussions 15 Jan 2011, 01:39
Replies: 23
Views: 1,521
Posted By slehmann
www.fordtruckfanatics.com

www.fordtruckfanatics.com
Forum: vB3 General Discussions 15 Jan 2011, 00:49
Replies: 23
Views: 1,521
Posted By slehmann
:o always miss the little things. I did add but...

:o always miss the little things. I did add but it still is replies and not just threads I started.
Forum: vB3 General Discussions 14 Jan 2011, 23:25
Replies: 23
Views: 1,521
Posted By slehmann
mine just shows replies for both. some of my...

mine just shows replies for both. some of my users brought it to my attention.

should look like this, right?
Forum: vB3 General Discussions 12 Jan 2011, 23:16
Replies: 23
Views: 1,521
Posted By slehmann
I added and thought it was working great but just...

I added and thought it was working great but just realized that the one for threads started is bringing up threads that I have replied to but not started.
Forum: vB3 General Discussions 11 Jan 2011, 01:53
Replies: 2
Views: 543
Posted By slehmann
Thanks, looks like it works.

Thanks, looks like it works.
Forum: vB3 General Discussions 10 Jan 2011, 01:07
Replies: 2
Views: 543
Posted By slehmann
My Threads/Replies

I have a user that says another site he belongs to has this feature on their navbar.

He says when you click threads it shows all threads you have started and when you click replies it shows all...
Forum: vBulletin 4.x Styles 14 Dec 2010, 22:11
Replies: 1,131
Views: 227,342
Posted By slehmann
Would be interested, I'll check back for updates.

Would be interested, I'll check back for updates.
Forum: vBulletin 4.x Styles 14 Dec 2010, 14:17
Replies: 1,131
Views: 227,342
Posted By slehmann
anyway this would work with a 3.6 version of vb...

anyway this would work with a 3.6 version of vb or is there to big of a gap in the versions. anything similar to this skin for 3.6.
Forum: ibProArcade 19 Jan 2010, 15:41
Replies: 0
Views: 1,078
Posted By slehmann
adding a game

need help adding a game. this will be my first attempt so kinda dumb it down for me.

I uploaded the game to the tar directory and then went into the admincp and tried to add the new game but it...
Forum: vB3 General Discussions 08 Aug 2009, 15:54
Replies: 2
Views: 475
Posted By slehmann
thanks.

thanks.
Forum: vB3 General Discussions 08 Aug 2009, 13:09
Replies: 2
Views: 475
Posted By slehmann
Ignore user

For 3.6 is there any mod that the admin can use to force two users to ignore each other or where you can add them to each others ignore list. I've tried searching but didn't find anything. Any help?
Forum: vBulletin 3.6 Add-ons 20 Jul 2009, 15:03
Replies: 211
Private Messages Enhancements Cyb - PM System Enhancements
Views: 44,126
Posted By slehmann
any help with this.

any help with this.
Forum: vBulletin 3.6 Add-ons 16 Jul 2009, 01:15
Replies: 211
Private Messages Enhancements Cyb - PM System Enhancements
Views: 44,126
Posted By slehmann
I'm having an odd problem. When I have this...

I'm having an odd problem. When I have this enabled my infraction system doesn't work. If I turn it off it works fine. It also only seems to happen in the default skin, it works fine in the custom...
Forum: vBulletin 3.6 Add-ons 02 Jun 2009, 21:14
Replies: 255
New Posting Features Custom Thread Fields
Views: 70,798
Posted By slehmann
any help with this. It also doesn't work...

any help with this.

It also doesn't work unless users are using the enhanced editor, anyway to get it to work with the standard?

is there a similar add-on anywhere else that works properly.
Showing results 1 to 25 of 40

 
Forum Jump

New To Site? Need Help?

All times are GMT. The time now is 01:36.

Layout Options | Width: Wide Color: