Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: jwhale
Forum: vBulletin 3.6 Add-ons 20 May 2008, 00:21
Replies: 197
Private Messages Enhancements GTPrivate Message Quickreply
Views: 42,319
Posted By jwhale
I updated to the 3.7 R4 product linked above and...

I updated to the 3.7 R4 product linked above and all works fine. thanks
Forum: vBulletin 3.6 Add-ons 19 May 2008, 08:06
Replies: 197
Private Messages Enhancements GTPrivate Message Quickreply
Views: 42,319
Posted By jwhale
Your submission could not be processed because a...

Your submission could not be processed because a security token was missing or mismatched.

If this occurred unexpectedly, please inform the administrator and describe the action you performed...
Forum: vB3 Programming Discussions 13 Mar 2008, 13:07
Replies: 0
Views: 511
Posted By jwhale
profile fields only visable to like group members

Can anyone tell me how to acheive the following simple hack.

I have added some user profile fields and I only want them visable to people that are members of the same group. In simple terms, group...
Forum: vBulletin 3.7 Template Modifications 12 Mar 2008, 05:15
Replies: 66
Views: 24,068
Posted By jwhale
hi there, Firstly, this is a great peice of code...

hi there, Firstly, this is a great peice of code for a simple partial coder like me, thanks.

What i want to do is display a link on the navbar based upon what page a user is currently looking at....
Forum: vBulletin 3.6 Add-ons 25 Feb 2008, 13:08
Replies: 396
Major Additions Recipe Mod Database
Views: 68,581
Posted By jwhale
can this be used on 3.5.x version

hi guys, this lokos awsome but i havent updated my board and wondered if I can use this on 3.5 versions?

thanks
Forum: vBulletin 3.5 Add-ons 08 Dec 2006, 03:35
Replies: 330
Views: 72,898
Posted By jwhale
thanks heaps dude

Hi,

Duh! thanks heaps for your quick responce. really appreciate your mod and your help.

Rgds John
Forum: vBulletin 3.5 Add-ons 06 Dec 2006, 12:12
Replies: 330
Views: 72,898
Posted By jwhale
problem getting link to work

Hi,

I have installed and continue to get a page cannot be found error on the redirect to sponsor page.

The sponsor shows up correct in forum
(See screenshot)

The url displayed when clicking...
Showing results 1 to 7 of 7

 

New To Site? Need Help?

All times are GMT. The time now is 06:22.

Layout Options | Width: Wide Color: