Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 27
Search took 0.01 seconds.
Search: Posts Made By: tenizmenu
Forum: vB4 Design and Graphics Discussions 04 Nov 2014, 07:23
Replies: 2
Views: 449
Posted By tenizmenu
It is indeed a shared server, at least it would...

It is indeed a shared server, at least it would be helpful to select all the messages on the page, not all pages. Those I can delete.
Forum: vB4 Design and Graphics Discussions 03 Nov 2014, 16:41
Replies: 2
Views: 449
Posted By tenizmenu
Select all

Hi everybody.
Some user asked me the other day to delete all his visitors messages from his profile, they are like 1000 messages, so my question is, how can I add a "Select all messages" feature in...
Forum: vB4 General Discussions 21 Dec 2013, 06:40
Replies: 12
Views: 1,033
Posted By tenizmenu
www.laleagane.ro/forum

www.laleagane.ro/forum
Forum: vB4 General Discussions 14 Dec 2013, 09:31
Replies: 12
Views: 1,033
Posted By tenizmenu
I disabled all the plugins via config.php, but...

I disabled all the plugins via config.php, but still the same problem...
Forum: vB4 General Discussions 13 Dec 2013, 21:09
Replies: 12
Views: 1,033
Posted By tenizmenu
Yes, I have the same problem. I remove the S...

Yes, I have the same problem.

I remove the S from "AdminCP > Settings > Site Name / URL / Contact Details / HTTP"S" " and the problems that I mentioned in my first post, reappear.

What...
Forum: vBulletin 4.x Add-ons 13 Dec 2013, 16:14
Replies: 2,745
Views: 492,516
Posted By tenizmenu
can someone to help me ?

can someone to help me ?
Forum: vB4 General Discussions 13 Dec 2013, 16:09
Replies: 12
Views: 1,033
Posted By tenizmenu
Problem 1 and 2 solved. SSL: I removed the S...

Problem 1 and 2 solved.

SSL: I removed the S from https in SITE NAME/URL/Contact details, but if I press the Banner, it redirect me to HTTPS, why ? And many other stuffs.
Forum: vB4 General Discussions 13 Dec 2013, 11:51
Replies: 12
Views: 1,033
Posted By tenizmenu
No one ??

No one ??
Forum: vBulletin 4.x Add-ons 05 Dec 2013, 16:39
Replies: 2,745
Views: 492,516
Posted By tenizmenu
Hi, I got some problems with this plugin. ...

Hi, I got some problems with this plugin.

some users have acces to give likes/dislikes/thanks, but many don`t have. Why?

And after someone give one like, he receive a message "invalid user .......
Forum: vB4 General Discussions 05 Dec 2013, 14:27
Replies: 12
Views: 1,033
Posted By tenizmenu
Some vbulletin problems.

hello world, I have some problems with my forum.

1. When I hit "enter" in a new reply I get a new line, but after I POST the message, all the lines transform in ALL single line. ( Only few members...
Forum: vBulletin 4.x Add-ons 23 Nov 2013, 22:42
Replies: 2,697
Major Additions vBExperience 4
Views: 485,625
Posted By tenizmenu
How can I uninstall this mod? Everytime I want to...

How can I uninstall this mod? Everytime I want to do this he shows me a message: for a complete kill use ZIP\extras\Remove vBExperience\upload_via_ftp\admincp\kill_xperience.php

I upload it, I run...
Forum: vBulletin 4.x Add-ons 17 Nov 2013, 17:01
Replies: 539
Views: 480,374
Posted By tenizmenu
hey, everytime I want to install this mod, he...

hey, everytime I want to install this mod, he give me this text: Importing Product, Please Wait...

[:]

Please upload all files as instructed in the README file!
Click here to retry the...
Forum: Modification Graveyard 11 Nov 2013, 14:14
Replies: 125
Forum Home Enhancements [OzzModz] Usergroup Color Legend
Views: 19,015
Posted By tenizmenu
One more thing: I can`t select any usergroup...

One more thing: I can`t select any usergroup separator because I have only "none"... why ?
Forum: Modification Graveyard 11 Nov 2013, 14:08
Replies: 125
Forum Home Enhancements [OzzModz] Usergroup Color Legend
Views: 19,015
Posted By tenizmenu
Yes, I do all the settings...

Yes, I do all the settings...
Forum: Modification Graveyard 11 Nov 2013, 13:44
Replies: 125
Forum Home Enhancements [OzzModz] Usergroup Color Legend
Views: 19,015
Posted By tenizmenu
The plugin its active, but he didn`t show me any...

The plugin its active, but he didn`t show me any legend color, not even the "supermoderator" , "administrator" usergroups.
Forum: Modification Graveyard 11 Nov 2013, 13:28
Replies: 125
Forum Home Enhancements [OzzModz] Usergroup Color Legend
Views: 19,015
Posted By tenizmenu
Hi, i install this plugin but it doesn`t work....

Hi, i install this plugin but it doesn`t work. Can you help me?
Forum: vBulletin 4.x Add-ons 09 Jun 2013, 09:29
Replies: 331
Views: 54,010
Posted By tenizmenu
Can you give me a tutorial of installing it ?

Can you give me a tutorial of installing it ?
Forum: vB4 Design and Graphics Discussions 08 Jun 2013, 22:30
Replies: 3
Views: 319
Posted By tenizmenu
Well The site is : www.laleagane.ro Home...

Well
The site is : www.laleagane.ro
Home pages : http://laleagane.ro/forum/content.php?tabid=8

Sliders installed :
http://www.vbulletin.org/forum/showthread.php?t=277166&highlight=slider...
Forum: vB4 Design and Graphics Discussions 08 Jun 2013, 22:04
Replies: 3
Views: 319
Posted By tenizmenu
Sliders problem

Hello, I have a big problem. I tried every slider to install and no one works. It don't give me any error but when I put it on the layout it's not applied on my home page. I set the home page with...
Forum: vB4 Programming Discussions 13 Apr 2013, 16:23
Replies: 2
Views: 336
Posted By tenizmenu
Is somebody helping me!?

Is somebody helping me!?
Forum: vB4 Programming Discussions 06 Apr 2013, 19:38
Replies: 2
Views: 336
Posted By tenizmenu
Slider problem

Hello, I`ve installed this (http://www.vbulletin.org/forum/showthread.php?t=268817) widget and I have a big problem. The slider doesn`t load the images from the articles.. It shows only a picture...
Forum: vB4 General Discussions 28 Jun 2012, 07:29
Replies: 63
Views: 12,651
Posted By tenizmenu
Works perfect, but if I have Visitor messaging...

Works perfect, but if I have Visitor messaging off it shows me a empty page. Could it be a condition if Visitor messaging is off to redirect me to the About me tab?

I tried with options[vm_enable]...
Forum: vBulletin 4.x Add-ons 22 Mar 2012, 13:49
Replies: 413
Views: 91,733
Posted By tenizmenu
I've tried every solution offered in previous...

I've tried every solution offered in previous posts, but the slider is still not moving and i have the same problem with #fragment-2, 3, 4. The vbulletin version that I use is 4.1.11. Is it the...
Forum: vBulletin 4.x Add-ons 16 Feb 2012, 09:17
Replies: 240
Show Thread Enhancements Lower Breadcrumbs
Views: 43,041
Posted By tenizmenu
Hello. I have a problem with this plugin. When I...

Hello. I have a problem with this plugin. When I install it all acceses to sub-forums are blocked. When I try clicking on them to acces the page it's just blocked. Do you have a solution for that? I...
Forum: vB4 General Discussions 14 Feb 2012, 12:04
Replies: 0
Views: 272
Posted By tenizmenu
CMS Help needed

Hello.

I recently installed Vbulletin 4.1.10 on my forum. I had some trouble installing it, but I finally succeeded. I've customized almost everything I thought it's essential, but the problem is...
Showing results 1 to 25 of 27

 

New To Site? Need Help?

All times are GMT. The time now is 23:40.

Layout Options | Width: Wide Color: