Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 16 of 16
Search took 0.00 seconds.
Search: Posts Made By: BoardWizard
Forum: vBulletin 4.x Template Modifications 17 Jul 2012, 14:40
Replies: 14
Views: 3,852
Posted By BoardWizard
any ideas why this didnt work for me? i did...

any ideas why this didnt work for me? i did everything the instructions said
Forum: vBulletin 4.x Add-ons 13 Jul 2012, 14:52
Replies: 3,490
Views: 24,323,527
Posted By BoardWizard
i really have no idea why this isn't working....

i really have no idea why this isn't working. i've done everything you guys have suggested
Forum: vBulletin 4.x Add-ons 13 Jul 2012, 14:39
Replies: 96
Show Thread Enhancements Show Full CMS Article in Comments Thread
Views: 29,298
Posted By BoardWizard
ah, no i did not. just did and it works now....

ah, no i did not. just did and it works now. thanks!
Forum: vBulletin 4.x Add-ons 12 Jul 2012, 21:29
Replies: 3,490
Views: 24,323,527
Posted By BoardWizard
under statistics & logs where spam-o-matic log is...

under statistics & logs where spam-o-matic log is supposed to be, there is only Statistics, Control Panel Log, Moderator Log, Scheduled Task Log, Log Manager, Transaction Log and Transaction Stats ...
Forum: vBulletin 4.x Add-ons 12 Jul 2012, 18:53
Replies: 96
Show Thread Enhancements Show Full CMS Article in Comments Thread
Views: 29,298
Posted By BoardWizard
thanks but all that did was get rid of the line...

thanks but all that did was get rid of the line ******
now it says You can view the page at (Url) then the beginning of the article right next to it.
Forum: vBulletin 4.x Add-ons 12 Jul 2012, 17:45
Replies: 96
Show Thread Enhancements Show Full CMS Article in Comments Thread
Views: 29,298
Posted By BoardWizard
i probably should have proofread my post. i meant...

i probably should have proofread my post. i meant get rid of. so where in the code do i replace instead of add to it?
Forum: vBulletin 4.x Add-ons 12 Jul 2012, 17:10
Replies: 96
Show Thread Enhancements Show Full CMS Article in Comments Thread
Views: 29,298
Posted By BoardWizard
is there a way to get "You can view the page at...

is there a way to get "You can view the page at 'url'", so that all it does is just show the article in the preview?
Forum: vBulletin 4.x Add-ons 10 Jul 2012, 17:18
Replies: 3,490
Views: 24,323,527
Posted By BoardWizard
nevermind i found them in the databases but they...

nevermind i found them in the databases but they are still not in the adminCP
Forum: vBulletin 4.x Add-ons 10 Jul 2012, 17:06
Replies: 3,490
Views: 24,323,527
Posted By BoardWizard
Post Checked the databases and there wasn't any of...

Checked the databases and there wasn't any of those tables. How do I get them?
Forum: vBulletin 4.x Template Modifications 10 Jul 2012, 16:14
Replies: 14
Views: 3,852
Posted By BoardWizard
this didnt work

this didnt work
Forum: vB4 General Discussions 10 Jul 2012, 13:59
Replies: 0
Views: 268
Posted By BoardWizard
Question Default Meta keywords and descriptions for CMS Articles

Is there a way to make the meta keywords and descriptions for CMS articles the same as each other without having to do it manually?
Forum: vBulletin 4.x Add-ons 06 Jul 2012, 22:31
Replies: 3,490
Views: 24,323,527
Posted By BoardWizard
I've had the Spam-O-Matic for about a week now....

I've had the Spam-O-Matic for about a week now. Theres 28 posts banned and 1 user registration that was denied
Forum: vBulletin 4.x Add-ons 06 Jul 2012, 22:17
Replies: 3,490
Views: 24,323,527
Posted By BoardWizard
Those options were all set to YES and my...

Those options were all set to YES and my statistics appear in WGO but just not in the Statistics & Logs in the admin CP. I don't know why.
Forum: vBulletin 4.x Add-ons 06 Jul 2012, 18:55
Replies: 3,490
Views: 24,323,527
Posted By BoardWizard
Spam-o-Matic Log

Why doesn't the Spam-O-Matic log not show under my Statistics and Log in the AdminCP? I've seen it on a screenshot for someone else's. Is there another way to look at the statistics?
Forum: vB4 General Discussions 03 Jul 2012, 16:04
Replies: 1
Views: 382
Posted By BoardWizard
bump

bump
Forum: vBulletin 4.x Add-ons 02 Jul 2012, 16:41
Replies: 27
Views: 6,055
Posted By BoardWizard
Not working for me. I uploaded all the files then...

Not working for me. I uploaded all the files then imported the xml file. It shows up in my plugins but under the CMS section, the Section Link Manager is not showing up.
Showing results 1 to 16 of 16

 

New To Site? Need Help?

All times are GMT. The time now is 19:18.

Layout Options | Width: Wide Color: