Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: mustafaa
Forum: vBulletin 4.x Add-ons 18 Nov 2016, 18:02
Replies: 2,758
Views: 521,601
Posted By mustafaa
Hi Cla75, Maybe you can try this: ...

Hi Cla75,

Maybe you can try this:

<script src='http://code.jquery.com/jquery-1.12.4.min.js' type='text/javascript'></script>
Forum: vBulletin 4.x Add-ons 28 Aug 2016, 12:27
Replies: 2,758
Views: 521,601
Posted By mustafaa
I have same problem too. How to fix this...

I have same problem too.

How to fix this problem?

Thanks for your support.


I get fix this problem like that:
The footer template of my theme is included that code for jQuery:
<script...
Forum: vBulletin 4.x Add-ons 05 Jun 2016, 10:50
Replies: 1,238
Views: 278,113
Posted By mustafaa
Quotes Notification Issue

Hi,

I have used 3.2.4 version until a few weeks ago and when i have updated 3.2.6 version i have a problem about quotes notifications. If anybody has quoted one of my post i get a quote...
Forum: vBulletin 4.x Add-ons 19 May 2016, 03:32
Replies: 101
Moderators Functions VSa - (De)Bump Threads
Views: 28,857
Posted By mustafaa
Thumbs up I've same issue :( Any progress about this issue?...

I've same issue :( Any progress about this issue?

My Read Marking Type is "Database (automatic forum marking)"...

Could you please fix this?

Thanks.
Forum: Modification Graveyard 29 Oct 2014, 06:49
Replies: 9
Views: 1,775
Posted By mustafaa
Sorry, this is my fault. Its working fine now. My...

Sorry, this is my fault. Its working fine now. My theme's codes didn't true. :( When i fix that code, then it started working fine. :)

Thanks again.
Forum: Modification Graveyard 24 Oct 2014, 21:44
Replies: 9
Views: 1,775
Posted By mustafaa
Thank you, I subscribe to this topic. :)

Thank you, I subscribe to this topic. :)
Forum: Modification Graveyard 24 Oct 2014, 21:30
Replies: 9
Views: 1,775
Posted By mustafaa
Forum homepage and navbar. + I guess i...

Forum homepage and navbar.

+

I guess i don't get security token.
Forum: Modification Graveyard 24 Oct 2014, 21:24
Replies: 9
Views: 1,775
Posted By mustafaa
Hi ozzy47, It's not working for me. :( I...

Hi ozzy47,

It's not working for me. :( I get this error message "Invalid Forum specified. If you followed a valid link, please notify the administrator" and my plugin settings:
- Set this to...
Showing results 1 to 8 of 8

 

New To Site? Need Help?

All times are GMT. The time now is 05:39.

Layout Options | Width: Wide Color: