Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 31
Search took 0.00 seconds.
Search: Posts Made By: habasabi
Forum: vBulletin 3.5 Add-ons 18 Jun 2008, 20:04
Replies: 433
Views: 105,590
Posted By habasabi
sweptwingnut... I don't know if you've...

sweptwingnut...

I don't know if you've figured out your question or not yet, but I wanted to let you know... In the Admin CP you go down to Plugins & Products, Then Plug in Manager. You click on...
Forum: vBulletin 3.5 Add-ons 03 Feb 2008, 00:47
Replies: 840
Views: 146,671
Posted By habasabi
Zinzara... see the very first post of the mod.....

Zinzara... see the very first post of the mod.. the code is there.. along with a picture of it..
Forum: General Hosting/Server Discussions 30 Jan 2008, 04:01
Replies: 1
Views: 1,292
Posted By habasabi
We have been using *** Referrer link removed ***...

We have been using *** Referrer link removed *** for our VPS, and they are awesome.. Over the last year, there's been a minute amount of downtime, and those were resolved quickly... They have a...
Forum: vB3 General Discussions 30 Jan 2008, 03:49
Replies: 4
Views: 945
Posted By habasabi
Looking for a mod... Images in Forum Titles

I've searched forum title, image forum title, icon forum title, and can't find what I'm looking for...

I'm looking for a mod (i swear i've seen it before).. that allows me to put images in my...
Forum: General Hosting/Server Discussions 30 Jan 2008, 02:01
Replies: 15
Views: 3,814
Posted By habasabi
We use *** Referrer link removed *** They are...

We use *** Referrer link removed *** They are absolutely awesome... We've not had any down time in all the time we've used them... and we've used them for over a year now...

They DO NOT oversell!
Forum: vBulletin 3.6 Add-ons 30 Nov 2007, 17:01
Replies: 638
Moderators Functions Force Users to Read a Thread
Views: 165,429
Posted By habasabi
i have just installed this mod, and i can not get...

i have just installed this mod, and i can not get it to work.. i imported the product, and did the template edits.. but it is not showing up in the thread tools... HELP!

I'm running 3.6.8
Forum: vBulletin 3.6 Add-ons 28 Nov 2007, 20:04
Replies: 705
Administrative and Maintenance Tools Username Request
Views: 135,433
Posted By habasabi
i'm able to DL it ok..

i'm able to DL it ok..
Forum: vBulletin 3.5 Add-ons 13 Nov 2007, 17:08
Replies: 565
Views: 149,132
Posted By habasabi
I have a question.. I installed this a while ago,...

I have a question.. I installed this a while ago, and all was working fine, until now.. Some of our members have changed their usernames, and now they can't request an award... when you click on...
Forum: vBulletin 3.6 Add-ons 12 Nov 2007, 19:35
Replies: 705
Administrative and Maintenance Tools Username Request
Views: 135,433
Posted By habasabi
Hey! No problem.. it's the least i could do!...

Hey! No problem.. it's the least i could do! Thank you for all of your help!
Forum: vBulletin 3.6 Add-ons 12 Nov 2007, 00:56
Replies: 705
Administrative and Maintenance Tools Username Request
Views: 135,433
Posted By habasabi
it took me a while and some reading as well.. ...

it took me a while and some reading as well..

All you have to do is go to you template edit for the USERCP_SHELL and go to the complete bottom.. and paste that...
Forum: vBulletin 3.6 Add-ons 12 Nov 2007, 00:55
Replies: 705
Administrative and Maintenance Tools Username Request
Views: 135,433
Posted By habasabi
oh goodness.. never mind... I had to refresh my...

oh goodness.. never mind... I had to refresh my admin cp... you have a wonderful product... thank you so much for all of your help!!!
Forum: vBulletin 3.6 Add-ons 12 Nov 2007, 00:49
Replies: 705
Administrative and Maintenance Tools Username Request
Views: 135,433
Posted By habasabi
AHA!!! that would be where i went wrong.. i...

AHA!!! that would be where i went wrong.. i missed uploading the items in the "includes" folder of your "upload" folder.. completely my fault...

Thank you so much...
One more question, if you...
Forum: vBulletin 3.6 Add-ons 12 Nov 2007, 00:09
Replies: 705
Administrative and Maintenance Tools Username Request
Views: 135,433
Posted By habasabi
Thanks for the reply... That's what I thought......

Thanks for the reply... That's what I thought... but I'm not seeing anything in the admin cp's user group manager that would allow me to change these permissions...

I do have the option to...
Forum: vBulletin 3.6 Add-ons 11 Nov 2007, 17:44
Replies: 705
Administrative and Maintenance Tools Username Request
Views: 135,433
Posted By habasabi
I hate to bring this up again.. i've read ALL of...

I hate to bring this up again.. i've read ALL of the posts in this thread.. I just installed this mod fresh.. never had it before.. and I'm getting the error... i am running the absolute latest...
Forum: Modification Graveyard 10 Oct 2007, 23:52
Replies: 504
Views: 114,807
Posted By habasabi
and to answer your question.. yes it is enabled...

and to answer your question.. yes it is enabled to automatic...
Forum: Modification Graveyard 10 Oct 2007, 23:51
Replies: 504
Views: 114,807
Posted By habasabi
Paul.. i actually had your New Posts/Rep one...

Paul.. i actually had your New Posts/Rep one installed originally, but when i did the update, it disappeared from my new posts box... I'm not sure why... I didn't do anything different or make any...
Forum: Modification Graveyard 10 Oct 2007, 22:36
Replies: 504
Views: 114,807
Posted By habasabi
installed, but i can't see it.. it's just not...

installed, but i can't see it.. it's just not showing up.. any ideas? thanks!
Forum: Modification Graveyard 10 Oct 2007, 22:27
Replies: 254
Views: 49,395
Posted By habasabi
same thing happened to me :(

same thing happened to me :(
Forum: vBulletin 3.6 Add-ons 10 Oct 2007, 22:06
Replies: 273
Forum Home Enhancements Seasonal Forum Effects
Views: 63,695
Posted By habasabi
Installed.. thanks!!! Now is there any...

Installed.. thanks!!!

Now is there any reason the bats & ghosts don't work? I'm running vB3.6.8 & FireFox... does that make a diff?
Forum: vBulletin 3.6 Add-ons 10 Oct 2007, 21:54
Replies: 75
Views: 15,753
Posted By habasabi
I had version 2.1 I had to edit my config...

I had version 2.1

I had to edit my config file and actually uninstall the entire thing.. i haven't had a chance to reinstall it yet.. will do this weekend during our normal down time... i'll let...
Forum: vBulletin 3.6 Add-ons 08 Oct 2007, 22:34
Replies: 75
Views: 15,753
Posted By habasabi
HELP! I updated and now i get this: Fatal...

HELP!
I updated and now i get this:
Fatal error: Cannot redeclare fetch_online_status_mod() (previously declared in /home/pwadmin/forums/includes/init.php(329) : eval()'d code:3) in...
Forum: ibProArcade Archive 16 Sep 2007, 16:34
Replies: 2
Views: 669
Posted By habasabi
Thank you so much!!! I will be trying this out...

Thank you so much!!! I will be trying this out tonight!!!!
Forum: vBulletin 3.6 Add-ons 14 Sep 2007, 21:02
Replies: 75
Views: 15,753
Posted By habasabi
Looks pretty cool!

Looks pretty cool!
Forum: ibProArcade Archive 14 Sep 2007, 20:00
Replies: 2
Views: 669
Posted By habasabi
Help with upgrading please!

I'm pretty new with all this stuff... I read thru as much as i could last nite, but i'm still not finding what i think i'm looking for....

I have 2.5.9+ and want to upgrade to the latest...
Forum: vBulletin 3.6 Add-ons 06 Sep 2007, 21:45
Replies: 1,868
Views: 530,267
Posted By habasabi
You're doing great Dark! I can't wait to see the...

You're doing great Dark! I can't wait to see the finished products!
Showing results 1 to 25 of 31

 

New To Site? Need Help?

All times are GMT. The time now is 01:14.

Layout Options | Width: Wide Color: