View Single Post
  #101  
Old 10 Aug 2005, 05:52
G-man's Avatar
G-man G-man is offline
 
Join Date: Jun 2002
In the exim config file ( /etc/exim.conf ), near the bottom is a section that begins with virtual_userdelivery: - in that section is a line which says mode = 0660 - change this to mode = 0666
I changed this setting and vbounce worked great then I noticed today it brought down my entire email delevery system by switching the the email permissions on all the domain accounts on my server causing denial of emailsfor the entire day until it click I was the one that screwed up the system with that setting. I ahve switched it back.

Help! Please!
Reply With Quote