View Single Post
  #40  
Old 14 Mar 2007, 00:53
VietLang VietLang is offline
 
Join Date: Aug 2005
Originally Posted by Pacman15 View Post
If you want to run RPG Hack in your vB3.6.X version, you need to Download vB 3.5.X and Install RPG hack, then, Update your vB 3.5.X to vb 3.6.X... Then it shall work!
Thanks for the tip but that's not too pratical for those who already have installed/upgraded to vB 3.6.xx.
Reply With Quote