Thread: Statistics Modifications - Woopra for vBulletin
View Single Post
  #24  
Old 03 Apr 2008, 02:03
CompuJonathan CompuJonathan is offline
 
Join Date: Nov 2004
Real name: Jonathan
Originally Posted by Shane View Post
That is correct. You need at least 3.7.1 RC 1. You should be on RC2. Beta has ended a while ago.
I'm still running 3.6.x - After looking at the plugin, why wouldn't this work with any version? cache_templates and parse_templates are available hooks. Am I just missing something?
Reply With Quote