Thread: Installing php5
View Single Post
  #2  
Old 30 Jun 2010, 21:19
Xencored Xencored is offline
 
Join Date: Sep 2008
Real name: Mike
vBulletin 4.0 and higher requires PHP 5.2.0 or greater and MySQL 4.1.0 or greater
Reply With Quote