View Single Post
  #2  
Old 25 Oct 2020, 01:21
yilmaz's Avatar
yilmaz yilmaz is offline
 
Join Date: Sep 2004
Ok lets do this, disable plugins via the includes/config.php file.

To do that open your includes/config.php file and below <?php add the following.


Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

So it looks like this:

Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.


If the same problem persists, it may be the php version.
If there is no problem, one of the products is faulty or likewise there is a php version mismatch.
__________________
Mark as installed = get support.
Donations always appreciated.
https://www.vbyilmaz.com/
Reply With Quote