View Single Post
  #1  
Old 25 Jun 2013, 15:27
dimitrisgr dimitrisgr is offline
 
Join Date: Aug 2012
Error in installation - update (4.2.1)

2 Problems in instalation of subdomain & and upgrading from version 4.2.0 to 4.2.1.

1) Regarding the upgrade:
I have instaled and running version 4.2.0 and when I try to upgrade to version 4.2.1 the instaletion crashes with errors in the lines of php. The result can be seen in the following link
http://vbtest.mysat.gr/install/install.php

2) Regarding the subdomain
I have created a clean install of a subdomain and when I try to install vbulletin either version 4.2.0 or version 4.2.1 I get the same type of error as above

any ideas ?
Reply With Quote