View Single Post
  #5  
Old 26 Jun 2013, 11:38
dimitrisgr dimitrisgr is offline
 
Join Date: Aug 2012
" vbulletin is installed on the server (version 2.4.0) and is running normally on the main site.
I have created a subdomain to be used for testing purposes where I want to install as clean installation vbulletin (version 2.4.0) and when I try I get the above mentioned error "
Reply With Quote