View Single Post
  #8  
Old 06 Mar 2021, 05:46
wangyu1314 wangyu1314 is offline
 
Join Date: May 2005
a good job. thank you.
Do you plan to be compatible with PHP8.0? Thank you.
VB 3.8.X has been officially EOL, but I think it is still very easy to use, it has many useful functions that VB5.X or XF2.3 still does not exist..

Last edited by wangyu1314; 06 Mar 2021 at 06:01.
Reply With Quote