Thread: Add-On Releases - Live Topic vB4!!! (AJAX Threads)
View Single Post
  #9  
Old 24 Aug 2011, 17:38
vbresults vbresults is offline
 
Join Date: Apr 2009
A notice to those that downloaded (but have not installed) the live thread mod before this post: this mod no longer requires PHP 5.3 (although the file name appears to be the same). Simply remove the old extended libraries xml and import the new one (currently 0.4).

Last edited by vbresults; 24 Aug 2011 at 17:48. Reason: Added information regarding extended libraries xml.
Reply With Quote