View Single Post
  #1  
Old 09 Oct 2013, 15:33
dimitrisgr dimitrisgr is offline
 
Join Date: Aug 2012
Problem regarding upgrade of vbulletin from 4.2.1 to 4.2.2

Problem regarding upgrade of vbulletin from 4.2.1 to 4.2.2

I have upgraded the vbulletin from version 4.2.1 to 4.2.2 as instructed to do due to the security issues.
However i have some problem and it is nor working correctly
Two of them I fixed by disabling the corresponding plugings
However I had to revert back to version 4.2.1
when I gen in to the maintenance menu i see the following error in the socialgroupmessage.php in lines 261,337:


Any help ?


free image hosting
Reply With Quote