Thread: Administrative and Maintenance Tools - [DBTech] vBSearch Log v1 (vB3)
View Single Post
  #15  
Old 02 Jul 2013, 16:28
TK1990 TK1990 is offline
 
Join Date: Nov 2008
In the readme file stand it require al least vb 4.0.2... so is it possible to install this version on 3.8.x with this file? :X
Reply With Quote