View Single Post
  #8  
Old 15 Jul 2005, 21:57
Brinnie's Avatar
Brinnie Brinnie is offline
 
Join Date: Jul 2005
Originally Posted by amykhar
Make sure you have it case sensitive. Make sure you get the right field number and make sure you have the right user group number.
yes, it's field number 5, my first custom field.
yes, case is correct.
and im quite sure usergroup 12 is the one I want them to be added to.
the customized usergroup1.xml I posted was exactely what I uploaded into the plugins.

I do not understand why it does not work. Might it be related to the idea that there is no secondary "female" option in your example script?
Reply With Quote