View Single Post
  #7  
Old 20 Feb 2016, 18:57
VIP Hawaii VIP Hawaii is offline
 
Join Date: Sep 2008
Question How does one use vBulletin 3.8.4 PL2 with PHP 5.3 and newer?

Hello ....

I am using vB 3.8.4 Patch Level 2 with PHP 5.2.9 (with APC opcode caching) as recommended in an old post on www.vbulletin.com ... please link me to instructions of how I can still use my version of vB but with PHP 5.4 or newer ... I know someone that is using 3.8.8 PL1 with PHP 5.6.12 and everything is working perfectly ...


VIP Hawaii