Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 23 Mar 2011, 15:04
mihai11 mihai11 is offline
 
Join Date: Dec 2005
Template "blog_home" is not used?

Hello,



It looks like the template "blog_home" is not used. I checked all the blog pages with DEBUG on and I couldn't find any reference to this template on all the blog-related pages.

Also a search in the PHP files yielded nothing.

Perhaps we should ask the VB team to delete this template if it is not used any more.




Regards,
Razvan
Reply With Quote
  #2  
Old 23 Mar 2011, 16:42
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
You may add it to the tracker to be removed if you'd like.
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
  #3  
Old 23 Mar 2011, 21:30
mihai11 mihai11 is offline
 
Join Date: Dec 2005
Thank you Lynne: I did what you suggested:

http://tracker.vbulletin.com/browse/VBIV-11619
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 21:12.

Layout Options | Width: Wide Color: