Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 29 Jul 2010, 05:08
lakeshow lakeshow is offline
 
Join Date: Jul 2010
vbulletin styles question - newbie

Hi newbie here, sorry for the dumb question, but I am running vbulletin 4.0.1 and I want to install a 4.0.0 style. Is it possible to make my version backwards compatible or something? or will I only be limited to 4.0.1 styles from now on? Again, I'm still pretty new to this, so any help would be much appreciated. Thanks
Reply With Quote
  #2  
Old 29 Jul 2010, 05:28
KevinL KevinL is offline
 
Join Date: Apr 2005
Pretty much each version breaks the style each time. So some things may not work right.
Reply With Quote
  #3  
Old 29 Jul 2010, 05:50
lakeshow lakeshow is offline
 
Join Date: Jul 2010
Thought so. Thanks for the reply Kevin
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 19:51.

Layout Options | Width: Wide Color: