Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 12 Oct 2013, 22:00
adnedarn adnedarn is offline
 
Join Date: Jan 2007
Real name: Andrew
*self solved* just ignore me....

Hello all! I'm having an issue where I can login to my forum at www.terraforums.com and www.terraforums.com/forums but when I try to at terraforums.com and I enter my login info it splashes by the login page which is www.terraforums/forums/something/..... then goes back to terraforums.com and I'm not logged in.


path to saved cookies is / and I am not using a custom setting.


Thanks!
Andrew

--------------- Added 12 Oct 2013 at 22:05 ---------------

eh nevermind.. changing it to .terraforums.com worked after clearing cookies. Could swear I tried that last time I worked on this issue. *closed* thanks.
__________________
www.terraforums.com (Carnivorous plant discussions)
Reply With Quote
  #2  
Old 13 Oct 2013, 05:02
dj83 dj83 is offline
 
Join Date: Sep 2013
wow neat how you set your forum to work with the main url and /forums.
Mind sharing how you did it?
Reply With Quote
Reply

Similar Threads
Thread Thread Starter Forum Replies Last Post
End-User Options Ignore Thread: Allow Users to Ignore Threads of Their Choosing calorie vBulletin 3.6 Add-ons 115 06 Dec 2013 18:32



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 14:12.

Layout Options | Width: Wide Color: