Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 11 Jun 2003, 21:18
Davey Davey is offline
 
Join Date: Nov 2002
Real name: David Gane
Help?

I edited my postbit template and the result was disastrous.
The code is attached.
At an immediate glance, can anyone tell me what's wrong with the code and possibly help fix it?
Thanks.
Oh here is what the screw-up looks like: http://members.lycos.co.uk/dsahq/sho...s=&threadid=15
Nevermind sorry, I solved it.
Turned a blind eye to the </td>.

---------------------------------Moving on-------------
Is there any reason why the url enclosed in url tags accounts for line space?
If it's not that, then why is my text going
[promotion
s]
The url is very long.
Surely that shouldn't count as the length of the page to wrap the text.
Attached Files
File Type: txt postbit.txt (2.1 KB, 5 views)
File Type: txt now.txt (2.1 KB, 6 views)
Reply With Quote
  #2  
Old 12 Jun 2003, 17:53
Austin Dea's Avatar
Austin Dea Austin Dea is offline
 
Join Date: Dec 2001
Real name: Austin ;)
Why don't you revert the template and start over?
Reply With Quote
  #3  
Old 12 Jun 2003, 20:16
Davey Davey is offline
 
Join Date: Nov 2002
Real name: David Gane
Don't worry I solved the first problem.
Was my fault.
I really need an answer to the second one though.
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 19:11.

Layout Options | Width: Wide Color: