Register Members List Search Today's Posts Mark Forums Read

Reply
 
Mod Options
  #1  
Old 15 Nov 2006, 11:24
zell_11 zell_11 is offline
 
Join Date: Dec 2004
Real name: Liam Anderson
Php Error

Hey when i import the product i got the error

The following dependencies were not met:

1. This product is not compatible with version 5.1.4 of PHP. (Compatible starting with 4.4.4 / Incompatible with 5.0.0 Beta 1 and greater
if there any way to get this hack in a higher version of php. Im currently running on vbulletin 3.6.1.
Reply With Quote
Comments
  #2  
Old 25 Nov 2006, 21:24
taxick taxick is offline
 
Join Date: Aug 2005
Real name: Thomas
me 2.. how to fix...
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Mod Options

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


New To Site? Need Help?

All times are GMT. The time now is 17:55.

Layout Options | Width: Wide Color: