Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 20 Dec 2014, 15:29
Chadi's Avatar
Chadi Chadi is offline
 
Join Date: May 2004
invalid token error

A lot of my members including myself are getting the below randomly when posting a new thread or replying to a thread

When I try to start a new topic, I get an error: "Invalid or expired token."

Running 4.2x

I even uninstalled about 10 plugins completely, ran maintenance and diagnostic. Everything is good there. Anyone have any ideas?



__________________
...............................
Talk Jesus Forums: Christian Chat
games . chat . gallery . bible . videos
Reply With Quote
  #2  
Old 20 Dec 2014, 15:45
kh99 kh99 is offline
 
Join Date: Aug 2009
Real name: Kevin
If you create a new style with no parent and use that, do you still have the problem?
Reply With Quote
  #3  
Old 20 Dec 2014, 16:10
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
As Kevin suggested, this is usually a problem within the template/style. So, create a new style with no parent and have the users use that style and see if they still have the same problem.
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 01:11.

Layout Options | Width: Wide Color: