Register Members List Search Today's Posts Mark Forums Read

 
 
Mod Options
  #1  
Old 22 Oct 2007, 12:48
Doc1956's Avatar
Doc1956 Doc1956 is offline
 
Join Date: Apr 2007
Problem with search

Since i update to 2.6.5 i have a small problem with search letter.When you click on the S letter for having the games starting with (s) i have a blank page.All others letters work OK.

Thanks for your help. Doc
Comments
  #2  
Old 22 Oct 2007, 16:15
MrZeropage's Avatar
MrZeropage MrZeropage is offline
 
Join Date: Nov 2003
Real name: Marcel
the link itself is the same as the other letters ?
you have at least one game starting with "s" ?
__________________
Get the most installed modification for your vBulletin (more than 8400 installations and 148.000 downloads!):
ibProArcade 2.7.6+ download here | Click here to enter the ibProArcade-Support-Section
Don't miss the new Google Analytics Integration (GDPR/DSGVO) for vB4.x
  #3  
Old 22 Oct 2007, 16:57
Doc1956's Avatar
Doc1956 Doc1956 is offline
 
Join Date: Apr 2007
Hello , yes all the games starting with s work perfectly , it's just when you click on this letter i have a blank page.

Thanks
 



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Mod Options

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 03:49.

Layout Options | Width: Wide Color: