Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 31 Jan 2012, 17:41
Gamelobby's Avatar
Gamelobby Gamelobby is offline
 
Join Date: Jul 2007
Styles Mixing Issue.?

I have noticed that one of my skins (red) is using some of the default (blue) stuff.
The blue is the default style, & i only use the red version in a few places.. (red is not a child of blue either)

I installed the skins a few weeks ago, & have messed with a few things to get them up to date, but im not sure when it started reverting to using the blue/default stuff. I'm pretty sure it worked when i first installed them, but not positive. (i think i would have noticed it right away if it wasn't)

Also, i have re-installed the Red style & still not fixed.
Any idea what could cause this.?

Thanks
Attached Images
File Type: jpg gametime-skin.jpg (75.3 KB, 7 views)
File Type: jpg gametime-issue.jpg (98.5 KB, 8 views)
Reply With Quote
  #2  
Old 22 Aug 2012, 05:44
Relientk Relientk is offline
 
Join Date: Jan 2008
something similar is happening to me as well. Like the headers and buttons. Did you ever get this figure out?
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 20:10.

Layout Options | Width: Wide Color: