Register Members List Search Today's Posts Mark Forums Read

 
 
Mod Options
  #1  
Old 18 Feb 2010, 12:28
iHatton iHatton is offline
 
Join Date: Oct 2008
Big problem i have

This is a big problem I have and cannot resolve it! Can anyone help?

Once I go into the Arcade, the entire layout is messed up. Next, I get errors above the arcade.


What do I do to stop this?
Comments
  #2  
Old 19 Feb 2010, 07:27
Digital Jedi's Avatar
Digital Jedi Digital Jedi is offline
 
Join Date: Oct 2006
Real name: Mark Daniel Martinez
This has come up a few times. It has something to do with the version of PHP your running. I believe you need to request to have it downgraded to PHP 5.2.
__________________
  #3  
Old 19 Feb 2010, 22:39
iHatton iHatton is offline
 
Join Date: Oct 2008
Ok, I will contact them and try that, then let you know what the outcome is. Thanks.

--------------- Added 19 Feb 2010 at 22:49 ---------------

Ok, just spoke to my webhost and I was told that they are unable to downgrade their PHP and that this modification needs an upgrade to PHP 5.3.

Last edited by iHatton; 19 Feb 2010 at 22:49. Reason: Auto-Merged DoublePost
 



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Mod Options

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 01:39.

Layout Options | Width: Wide Color: