Register Members List Search Today's Posts Mark Forums Read

 
 
Mod Options
  #31  
Old 04 Mar 2010, 13:48
fly fly is offline
 
Join Date: Oct 2003
None of this fixes it for me either

http://uselessforums.com/arcade.php
  #32  
Old 04 Mar 2010, 14:30
Digital Jedi's Avatar
Digital Jedi Digital Jedi is offline
 
Join Date: Oct 2006
Real name: Mark Daniel Martinez
You've disabled guests from viewing the arcade.
__________________
  #33  
Old 09 Mar 2010, 22:26
rmxs's Avatar
rmxs rmxs is offline
 
Join Date: Apr 2006
Works on firefox but not in IE
__________________
:banana::bunny: :banana:
  #34  
Old 13 Mar 2010, 10:18
GamerPerfection's Avatar
GamerPerfection GamerPerfection is offline
 
Join Date: Feb 2006
...
__________________
Gamer Perfection

Last edited by GamerPerfection; 13 Mar 2010 at 11:16.
  #35  
Old 22 Mar 2010, 17:22
Kaleem's Avatar
Kaleem Kaleem is offline
 
Join Date: May 2006
Real name: Kaleem
Did not work for me.

http://www.friendskorner.com/forum/arcade.html
__________________
My Forum: FriendsKorner - Entertainment Forum
  #36  
Old 22 Mar 2010, 17:46
Rckcrwlr Rckcrwlr is offline
 
Join Date: Dec 2008
Originally Posted by LightInClouds View Post
That's how mine looks...

www.networkhobbies.com
  #37  
Old 26 Mar 2010, 19:39
mattbarb mattbarb is offline
 
Join Date: Nov 2008
had the same problem as everyone else. i changed the setting in ACP for storing CSS as files to "NO" and it looks perfect now. I also did the fieldset fix beforehand. the setting is under Options-->Style and Language Settings-->Store CSS Filesheets as files..change to NO
  #38  
Old 26 Mar 2010, 19:39
Digital Jedi's Avatar
Digital Jedi Digital Jedi is offline
 
Join Date: Oct 2006
Real name: Mark Daniel Martinez
Originally Posted by LightInClouds View Post
Originally Posted by Rckcrwlr View Post
That's how mine looks...

www.networkhobbies.com

Doesn't look like either one of you applied the fieldset changes.
__________________
  #39  
Old 26 Mar 2010, 19:47
Rckcrwlr Rckcrwlr is offline
 
Join Date: Dec 2008
Originally Posted by Digital Jedi View Post
Doesn't look like either one of you applied the fieldset changes.
I just verified that they were changed...on instances of <fieldset> in the file...
  #40  
Old 26 Mar 2010, 19:50
mattbarb mattbarb is offline
 
Join Date: Nov 2008
Originally Posted by Rckcrwlr View Post
I just verified that they were changed...on instances of <fieldset> in the file...
try the css setting fix i just posted above it worked for me
  #41  
Old 27 Mar 2010, 12:03
Taurus MFF Taurus MFF is offline
 
Join Date: Feb 2010
Originally Posted by mattbarb View Post
had the same problem as everyone else. i changed the setting in ACP for storing CSS as files to "NO" and it looks perfect now. I also did the fieldset fix beforehand. the setting is under Options-->Style and Language Settings-->Store CSS Filesheets as files..change to NO
this definitely works and makes the arcade look great on a 4.0.2 forum with a modified template!

any chance a future release will support CSS being stored as files? or possibly a fix exists now to allow?

I'd hate to lose the speed gain of CSS as files but our forum wants the arcade.
  #42  
Old 30 Mar 2010, 01:54
Rckcrwlr Rckcrwlr is offline
 
Join Date: Dec 2008
Originally Posted by mattbarb View Post
try the css setting fix i just posted above it worked for me
Nope..still not working...
  #43  
Old 30 Mar 2010, 01:59
Digital Jedi's Avatar
Digital Jedi Digital Jedi is offline
 
Join Date: Oct 2006
Real name: Mark Daniel Martinez
I'm starting to think that reason some of you don't see changes when fixing fieldset, is because your skin didn't include styling for fieldset.
__________________
  #44  
Old 30 Mar 2010, 02:03
Rckcrwlr Rckcrwlr is offline
 
Join Date: Dec 2008
Originally Posted by Digital Jedi View Post
I'm starting to think that reason some of you don't see changes when fixing fieldset, is because your skin didn't include styling for fieldset.
I am only using the vB Styles...
  #45  
Old 30 Mar 2010, 02:14
Digital Jedi's Avatar
Digital Jedi Digital Jedi is offline
 
Join Date: Oct 2006
Real name: Mark Daniel Martinez
You've made no changes whatsoever to your styling, because the link you posted above shows a red colored forum?
__________________
 



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Mod Options

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 09:22.

Layout Options | Width: Wide Color: