Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 14 May 2010, 20:26
wptavern wptavern is offline
 
Join Date: Jan 2009
Arrow Postbit Content Word Wrap

Something that is really annoying me concerning the default Vbulletin style is the use of Word Wrap. Now, I've found that Blockquote class for the post content and I've messed around with taking the block quote out of the post content and that doesn't fix it. I've also edited the postbit css to remove the word break variable and the content is still word wrapped. How can I successfully remove word wrap so the entire post content space is used?

http://www.wptavern.com/forum/wptave...sues-here.html

Notice the gap on the right hand side of the first post. This is driving me nuts.
Reply With Quote
  #2  
Old 18 May 2010, 06:37
wptavern wptavern is offline
 
Join Date: Jan 2009
It's been a few days so I'll give this a bump before I head on over to VB.com to see if they know a thing or two about this.
Reply With Quote
  #3  
Old 18 May 2010, 07:07
Qwk86gn's Avatar
Qwk86gn Qwk86gn is offline
 
Join Date: Jan 2009
Weird thing, just tested on my forum and all was well until I turned on the Google Adsense Ads on "High". That creates the issue your having. The funny thing is once I disabled it now it will not revert back on the first post made.
Reply With Quote
  #4  
Old 18 May 2010, 08:16
AcidX's Avatar
AcidX AcidX is offline
 
Join Date: Jan 2006
Originally Posted by wptavern View Post
Something that is really annoying me concerning the default Vbulletin style is the use of Word Wrap. Now, I've found that Blockquote class for the post content and I've messed around with taking the block quote out of the post content and that doesn't fix it. I've also edited the postbit css to remove the word break variable and the content is still word wrapped. How can I successfully remove word wrap so the entire post content space is used?

http://www.wptavern.com/forum/wptave...sues-here.html

Notice the gap on the right hand side of the first post. This is driving me nuts.
Samo problem. Just a bump.
__________________
My mods.
Reply With Quote
  #5  
Old 18 May 2010, 12:58
DeadRabbit DeadRabbit is offline
 
Join Date: Sep 2008
Bumping this thread.
Reply With Quote
  #6  
Old 18 May 2010, 19:12
Martz's Avatar
Martz Martz is offline
 
Join Date: Oct 2001
I'm experiencing this problem too
__________________
utassault.net forums
Free hosting for
28 co-branded Unreal Tournament clans/projects
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 03:39.

Layout Options | Width: Wide Color: