Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 13 May 2010, 08:44
Delw Delw is offline
 
Join Date: Nov 2002
Error on home page and forum home

I am getting some errors in the lower left corner of my explorer window.
I am pretty sure its in the nav bar template, but I cant find it.
I just upgraded from 3.7 the other day to 3.84
SO I had to redo the template as they were not compatible.
I am thinking this ( the error ) is in the Login section on the upper right corner.


Sorry I am not to tech savy and I dont explain things very well in technical terms.. I just try things till they work and so far I havent been able to find this problem. Ay help would be appreciated.









The error in detail from explorer
Webpage error details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)
Timestamp: Thu, 13 May 2010 07:31:34 UTC


Message: Expected ')'
Line: 506
Char: 21
Code: 0
URI: http://azbasszone.com/

the code of the nav bar template.


Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.



Thank You
Delw
Reply With Quote
  #2  
Old 13 May 2010, 14:23
vbenhancer's Avatar
vbenhancer vbenhancer is offline
 
Join Date: Dec 2009
Real name: nexia
your problem have no link with what you think it is...

Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

this is what is causing the error... your banners rotator is wrong... drop it, write a new one...
__________________
... retired... stop bothering, GTFO!
Reply With Quote
  #3  
Old 13 May 2010, 17:07
Delw Delw is offline
 
Join Date: Nov 2002
WOW didnt even know that was in there. Thank you
When I dropped it it messed up the forum a little.
all the posts when to center and there were partial navbars ends at the end of everyline in between the upper and lower nav bar.
Maybe I accidently copied that ad bar template over from my test board I will look.

I will work on writing a new header this afternoon.

How did you find the problem?

Thanks again
Delw
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 13:08.

Layout Options | Width: Wide Color: