Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 04 Jul 2010, 09:49
saqib_jutt's Avatar
saqib_jutt saqib_jutt is offline
 
Join Date: Oct 2006
Arrow Tagging Issue

Quick question ?

all my options are absolutely fine and activated in terms of getting threads and blogs tagged but no threads and blogs getting tagged.

what could be the reason?
even i have tried update counter>add tags to all threads. but still no tags are added. and all settings in ACP options are activated but dont seem to be getting tags.

what else do you think i need to do ????

Regards
SAQIB
Reply With Quote
  #2  
Old 04 Jul 2010, 15:54
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
vB doesn't automatically tag the threads - you have to do that manually. If this is a modification you are asking about, then you need to post in the modification thread for help.
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 00:13.

Layout Options | Width: Wide Color: