Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 19 Jan 2010, 22:46
aaronrand aaronrand is offline
 
Join Date: Jan 2010
postbit error

i got everything working fine but now i notice i lost my avatars, and somehow even turning off postbit highscores/tournaments, everything in that area is slightly off.
can you see where i went wrong?
Attached Images
File Type: png avatar1.png (10.3 KB, 21 views)
File Type: png avatar2.png (6.6 KB, 16 views)
Reply With Quote
Comments
  #2  
Old 16 Feb 2010, 08:09
Jabong82 Jabong82 is offline
 
Join Date: Feb 2010
I also would like to know about this.

After adding the arcade, if someone is a high scorer and that symbol shows up in the legacy, it throws the location, join date etc. stuff outta line.

Anyone know the fix for this?
Reply With Quote
  #3  
Old 16 Feb 2010, 21:53
indie white indie white is offline
 
Join Date: Feb 2010
see this thread:
http://www.vbulletin.org/forum/showthread.php?t=233396
Reply With Quote
  #4  
Old 17 Feb 2010, 23:00
Arved Yagami Arved Yagami is offline
 
Join Date: Jan 2004
Originally Posted by indie white View Post
I guess that nos the real fix, the problema is there is an open DT wich closes with a DD

I guess the correct code in postbit legacy should be something like:


Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


New To Site? Need Help?

All times are GMT. The time now is 22:25.

Layout Options | Width: Wide Color: