Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 14 Jul 2010, 09:35
hoangh2 hoangh2 is offline
 
Join Date: Apr 2008
Question The first post in a page issues

Hi all,

I'm running my forum with VBB 4.0.3 (default skin). But I dont know why the first post of any page is always reduced the width of the content (look like the sidebar is enable on postbit page). And all the next post are normally.

Anyone help me?

Let's see the example: http://otofc.com/forum/showthread.php/11947

Thanks
Reply With Quote
  #2  
Old 16 Jul 2010, 04:35
hoangh2 hoangh2 is offline
 
Join Date: Apr 2008
Please help me...

--------------- Added 16 Jul 2010 at 08:47 ---------------

Please help me................

Last edited by hoangh2; 16 Jul 2010 at 08:47. Reason: Auto-Merged DoublePost
Reply With Quote
  #3  
Old 16 Jul 2010, 23:58
Videx's Avatar
Videx Videx is offline
 
Join Date: Feb 2007
Looks fine to me in Firefox.
Reply With Quote
  #4  
Old 21 Jul 2010, 17:26
Madita Madita is offline
 
Join Date: Sep 2008
same issue with me

is there any solution please. I need the 1st post as regular again!
Reply With Quote
  #5  
Old 21 Jul 2010, 17:54
Videx's Avatar
Videx Videx is offline
 
Join Date: Feb 2007
Originally Posted by Madita View Post
same issue with me

is there any solution please. I need the 1st post as regular again!
You see the problem at his link? Do you have a link to one of your threads doing it?
Reply With Quote
  #6  
Old 21 Jul 2010, 18:45
Madita Madita is offline
 
Join Date: Sep 2008
Hi Videx,

as you can see all first posts on each site are narrow and left-side oriented
check page 2 and 3



I have to get rid of this - the 1st post should be like the other ones, too

Last edited by Madita; 08 Aug 2010 at 22:35.
Reply With Quote
  #7  
Old 21 Jul 2010, 18:57
Videx's Avatar
Videx Videx is offline
 
Join Date: Feb 2007
Looks fine here in FF. All the posts are full width. Maybe it's a browser issue?
Attached Images
File Type: jpg 7-21-2010 2-54-33 PM.jpg (27.4 KB, 4 views)
Reply With Quote
  #8  
Old 23 Jul 2010, 11:13
Madita Madita is offline
 
Join Date: Sep 2008
Originally Posted by Videx View Post
Looks fine here in FF. All the posts are full width. Maybe it's a browser issue?
İts no browser issue !!!

The problem stays the same in FF and IE.
Reply With Quote
  #9  
Old 08 Aug 2010, 22:32
Madita Madita is offline
 
Join Date: Sep 2008
found the problem and its solution myself thanks to vb-türkiye giving me a hint

-> search for ad_post_maxWidth and remove ahead of it the command alingment right
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 17:49.

Layout Options | Width: Wide Color: